Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


SOftware für den ARC ?

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Rebell-Explorer



Anmeldungsdatum: 14.03.2016
Beiträge: 30
Wohnort: Norwegen , Vingelen

BeitragVerfasst am: 26.04.2016 22:07    Titel: SOftware für den ARC ? Antworten mit Zitat

Hi.

Welche Software muss ich haben um die Niveauregulierung einzustellen?

Forscan shaft es nicht, aber sie konte mir sagen das alles ok ist.

Die sache ist nur das mein EXP 2 1998 unheimlich steif auf der Hinterachse ist und er ist 2cm niedriger auf der linken seite.

Die Dämpfer sind so hart gewordan das mein EXP 2 "Springen" tut Smile und meine pasagiere fliegen unterm dach und holen sich Beulen Wink


Mfg

René

_________________
Explorer II 4x4 - EZ. 1998 - SOHC - Automatikgetriebe - "Black Edition"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5455
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 27.04.2016 08:32    Titel: Antworten mit Zitat

Bekannt sind einige Fälle wo nach Anheben auf einer Hebebühne (ausgefederte HA) mit eingeschalteter Regulierung sich die Höhe auf max. blockiert hat.

Evtl. den max. Druck in der Regulierung ablassen und bei belasteter HA mit Fahrertür Tür-Auf Tür-zu die original programmierte Einstellung wieder aufrufen.

Eine allgemein zugängliche ARC-SW ist mir nicht bekannt.

Unterschiedliche Höhen rechts/links liegen meist an der Einstellung der Drehstäbe.
Mal Höhen an der VA kontrollieren.

Anleitung ist unter "Informationen" zu finden.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rebell-Explorer



Anmeldungsdatum: 14.03.2016
Beiträge: 30
Wohnort: Norwegen , Vingelen

BeitragVerfasst am: 05.05.2016 12:46    Titel: Antworten mit Zitat

Very Happy Hab jetzt die Sommeräder drauf gemacht.

Alles schön geprüft um das Fahrwerk und bremsen usw. Sieht aus als wenn alles OK ist. Hatte ja eigentlich auf irgendwelche mängel gehofft.

Hab hier im Forum alles durchstöbert und ich wurde einfach nicht schlau.

Hinterachse ist so Steif das nur die Räder gefedert haben , links hinten 2cm tiefer als rechts hinten.

Hab mit dem OBDlink MX und Forscan die PIDs am ARC durchgechecked und alles ok , der Kompressor läuft/Pumpt.

Aber hab dann mal so überlegt das ich ja sonst noch NIE in im Alltag gehört habe. Also musste ja irgendwo ein fehler sein.

Hab jeden Anschluss überprüft , OK

Aber jetzt komt es. Hab gesehen das die warnleuchte für die Feststellbremse nicht immer funzt. Hab herausgefunden das der schalter einen schlechten kontakt zur Karrosseri hatte.

Hab in abgebaut mit einer 5,5mm nuss , die kontaktfläche gesäubert und wieder montiert. Funktiontest OK lampe leuchtet wie sie soll.

LOL ich schlisse die Tür und nach ca 10 Sekunden geht der Kompressor an. JUHUU Smile

Jetzt habe ich einen EXPLORER wo das ARC in ordnung ist. Er ist jetzt behaglich zu fahren.
Im gelände pumpt er ab und zu und wenn ich meinen Anhänger ankoppele.
Er ist zwar immer noch 2-3cm tiefer hinten links , aber er ist WEICH geworden.

Noch jemand eine ahnung ob das es jetzt war oder ist dieses nur ein zu fall gewesen ??????

Mfg

René

_________________
Explorer II 4x4 - EZ. 1998 - SOHC - Automatikgetriebe - "Black Edition"
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18471
Wohnort: Schöffengrund

BeitragVerfasst am: 12.05.2016 15:42    Titel: Antworten mit Zitat

Ich würde auf Zufall tippen
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community