Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Fahrgestelllagerung

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Expedition / Excursion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
v3-4wd



Anmeldungsdatum: 08.01.2019
Beiträge: 33
Wohnort: Mettingen

BeitragVerfasst am: 19.08.2020 15:34    Titel: Fahrgestelllagerung Antworten mit Zitat

Moin zusammen,

seit einige Zeit merke ich komische Geräusche bei langsamen überfahren über Unebenheiten. Ich habe mich ein bisschen umgelesen und würde auf die Fahrgestelllagerung tippen. Hat jemand damit Erfahrung? Ich habe an meinem Auto zwei befestigungsstellen fotografiert. Ist das richtig so? Oder fehlt an einem etwas Gummi? Komischerweise sieht es an anderer Seite exakt gleich aus.

Ich habe aber bei RockAuto keine Lager für Expedition 2004 gefunden, nur für F150. Sie sollen wahrscheinlich gleich sein, oder?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 19.08.2020 19:56    Titel: Antworten mit Zitat

Es kann auch von den Kugelgelenken der Radaufhängung oder dem Lenkgetriebe kommen. Bei mir ist es so, wenn ich mit beiden Rädern gleichzeitig über eine Unebenheit fahre ist alles gut. Fahre ich mit nur einem Rad (rechts oder Links istegal) darüber, klappert es. Es hat einiges an Suche gebraucht, bis ich es gefunden habe. Thomas hat vorn alle Lager und Gummis neu gemacht. Also was kann es sein? Es ist bei mir der Querstabilisator der VA. Der geht von einer Seite zur anderen und ich mit 2 Gummilagern am Rahmen befestigt. Der hat sich im Laufer der Zeit an den Lagern abgenutzt. Er ist zu dünn für die Lager und bewegt sich darin.
Ich suche noch nach einer Lösung Außerhalb einer Erneuerung, falls es die Teile nicht mehr gibt.

Leg dich mal drunter und lass jemanden den Wagen durchschütteln. Vieleicht kannst du es dadurch eingrenzen.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19320
Wohnort: Schöffengrund

BeitragVerfasst am: 26.08.2020 14:49    Titel: Antworten mit Zitat

ich würde das mit nem Wagenheber oder ner Bühne prüfen. Ich kenne aber keinen Fall wo es knackgeräusche beim fahren gab die von den Bodyagern herrührten.
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1145
Wohnort: Herne

BeitragVerfasst am: 27.08.2020 01:48    Titel: Antworten mit Zitat

Bei mir gibt es solche Gummis noch nicht, dass liegt aber vermutlich daran das ich einen Expedition aus der ersten Generation fahre. Wo sind denn diese Gummis montiert, im Bereich der Hinterachse? Komische Geräusche kenne ich eigentlich nur von den Traggelenken und gegeben falls von dem Gelenken der Lenkung.

Die Hinterachse von der zweiten Generation bietet eine Vielzahl von Möglichkeiten wo die Geräusche herkommen könnten, von der Starrachse zur Einzelradaufhängung war es ein großer Schritt, auch bei den Bauteilen die verschleißen und dann Probleme bereiten.

Wie hoch ist denn die Laufleistung vom Fahrzeug und wo sind die Geräusche vom Gefühl her zu hören? Eher quickende Geräusche stammen meistens von den großen Gummilagern an der Vorderachse.

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 27.08.2020 22:47    Titel: Antworten mit Zitat

Zitat:
Wo sind denn diese Gummis montiert, im Bereich der Hinterachse?


Die Karosse ist über die Gummis mit dem Rahmen verschraubt.
Beim Explorer sind das 4 oder 5 auf jeder Seite. Beim Explorer sind die von oben verschraubt, was auf der Rahmenseite zum Festrosten des Gewindes führt. Die beiden an der Heckklappe gingen nur mit der Flex ab. Den Schraubenkopf abflexen und den Rest der Schraube im Schraubstock mit viel Wärme rausholen.
Bei meinem Alten war an zwei der Gummis der Metallteller, der auf dem Rahmen aufliegt fast weggerostet. Geklappert hat da nichts.
Die Gummis sind zweiteilig und greifen durch den Auflagepunkt am Rahmen in einander. Versuch mal die Schauben nachzuziehen.
Ich tippe bei dir auch auf Problem mit einem der Gummilager am Achssystem.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19320
Wohnort: Schöffengrund

BeitragVerfasst am: 31.08.2020 07:55    Titel: Antworten mit Zitat

Ich empfehle ein Induktionsgerät.
https://www.youtube.com/watch?v=uimEZKrVNO0
Die sind mittlerweile sehr günstig geworden.
In Kombination mit nem Schlagsystem geht da fast alles ab.
https://www.youtube.com/watch?v=ZR_zUWBv35c

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Expedition / Excursion Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community