Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Drehzahlmesser geht-nicht...??

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 112
Wohnort: Stolzenau

BeitragVerfasst am: 30.07.2010 20:41    Titel: Drehzahlmesser geht-nicht...?? Antworten mit Zitat

Hallo , mein neues Problem...
der Drehzahlmesser geht öfter nicht. Wenn ich an das Armaturenbrett/ Glas klopfe geht er dann wieder, bis er es sich anders überlegt. was kann die Ursache sein? Wackelkontakt? danke für Eure Tipps!
MfG Micha Shocked

_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
306.000 km
FIN: 1FMDU34X6TUB51657

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19267
Wohnort: Schöffengrund

BeitragVerfasst am: 30.07.2010 21:39    Titel: Antworten mit Zitat

Leiterplatte defekt
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Sam 64



Anmeldungsdatum: 31.05.2006
Beiträge: 3892
Wohnort: Bad Tölz / Dnepropetrovsk (UA)

BeitragVerfasst am: 31.07.2010 09:48    Titel: Antworten mit Zitat

... und bald geht er auch mit klopfen nicht mehr. Eigene Erfahrung Wink
_________________
XPII ´97, LPG, "powered by anncarina" mit WAF
Subaru Outback ´07 "powered by Emirates" mit MAF
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
laxxx



Anmeldungsdatum: 18.11.2013
Beiträge: 367
Wohnort: Ganderkesee

BeitragVerfasst am: 30.12.2019 22:17    Titel: Antworten mit Zitat

Gleiches Problem nun bei meinem...

Lösung?

Leiterplatte nachlöten oder gebrauchtes Kombiinstrument erwerben und Drehzahlmesser austauschen?

Passen alle Instrumente von 1996 an in meinen 2001er?

_________________
Ford Explorer XLT, rot, LPG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1334
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 30.12.2019 23:52    Titel: Antworten mit Zitat

Besorg dir eines von Thomas und tausche es komplett.
Wenn der Kilometerstand für dich wichtig ist, musst du ihn dir halt zurecht drehen.
Die Instrumente tauschen würden ich nicht machen. Wenn du etwas übersiehst oder beim Zerlegen kaputt geht, merkst du das erst, wenn du das komplete Teil eingebaut hast.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
laxxx



Anmeldungsdatum: 18.11.2013
Beiträge: 367
Wohnort: Ganderkesee

BeitragVerfasst am: 31.12.2019 12:54    Titel: Antworten mit Zitat

Ok. Danke Dir. Kann man den Kilometerstand hindrehen!? Sad
_________________
Ford Explorer XLT, rot, LPG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1120
Wohnort: Herne

BeitragVerfasst am: 31.12.2019 19:29    Titel: Antworten mit Zitat

Das Nachlöten der Platine wird sicherlich Abhilfe schaffen, denn ganz offensichtlich liegt hier nur eine schlechte Lötstelle als eigentlicher Verursacher vor. Es könnte aber auch sein das der Schrittmotor vom Drehzahlmesser ein Problem hat.

Die Schrittmotoren kann man aber für kleines Geld nachkaufen, wobei man beim Austausch jedoch mit Sinn und Verstand vorgehen muss, es geht dabei insbesondere um die Ausrichtung der Anzeigenadel. Defekte Schrittmotoren reagieren aber im Normalfall nicht auf klopfen, ich gehe also eher von schlechten Lötstellen aus.

Es macht aber keinen Sinn immer gleich alles austauschen zu wollen, ein ordentlicher Lötkolben, geeignetes Lötzinn, eventuell eine Lupenleuchte und eine ruhige Hand führen oft umgehend zum Ziel.

Bei meinem Expedition hatte ich zweimal an zwei unterschiedlichen Stellen Probleme mit einer gealterten Lötverbindung. Einmal ist die Gasentladungsanzeige vom Meilenzähler ausgefallen (ein sehr häufig auftretendes Problem) und eine ganze Zeit später hat es dann die Wegfahrsperre schachmatt gesetzt. Beim Problem mit der Wegfahrsperre lag es damals auch nur an schlechten Lötstellen, seitdem ich die gesamte Leiterplatte gründlich nachgelötet habe, ist es nie wieder zu Problemen gekommen.

Auf der Platine von meinem Expedition gibt es natürlich auch diverse SMD Bauteile, gelegen hat es aber an den Lötstellen im Bereich der Steckverbindungen für die externen Kabelanschlüsse. Beim Expedition laufen die Fäden der Wegfahrsperre auf der Platine des Tachometer zusammen, klappt da was nicht bei der Signalverarbeitung, dann hat sich der Fahrspaß erst einmal erledigt.

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
GuidosGarage



Anmeldungsdatum: 23.06.2018
Beiträge: 251
Wohnort: 31246 Ilsede

BeitragVerfasst am: 01.01.2020 11:45    Titel: Antworten mit Zitat

laxxx hat Folgendes geschrieben:
Ok. Danke Dir. Kann man den Kilometerstand hindrehen!? Sad


Klar kann man das bei mechanischen Anzeigen.
Ist ne Bärenfummelei. Habe ich einige Zeit bei meinem Vectra gemacht.
Irgendwann habe ich dann auch mal rausgefunden, wie lang die Rückholfeder des Zeigers ist Sad

.....ach, das war bei der Aktion des Tachoscheibenwechsels passiert, fiel mir gerade noch ein....

_________________
U2 EZ 2001, 4,0 SOHC, LandiRenzo-Gasanlage, 92 ltr. Unterflurtank 720x270

https://www.facebook.com/guido.reichel.1
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
laxxx



Anmeldungsdatum: 18.11.2013
Beiträge: 367
Wohnort: Ganderkesee

BeitragVerfasst am: 01.01.2020 14:55    Titel: Antworten mit Zitat

Vielen Dank für die Infos... Ich denke mal nach, welche Lösung ich bevorzuge!
_________________
Ford Explorer XLT, rot, LPG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5697
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 01.01.2020 22:43    Titel: Antworten mit Zitat

So sieht das Cockpit mit den Instrumenten von der Rückseite aus.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
laxxx



Anmeldungsdatum: 18.11.2013
Beiträge: 367
Wohnort: Ganderkesee

BeitragVerfasst am: 02.01.2020 09:03    Titel: Antworten mit Zitat

Danke Wolfgang, das hilft!!!
_________________
Ford Explorer XLT, rot, LPG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1120
Wohnort: Herne

BeitragVerfasst am: 02.01.2020 13:55    Titel: Antworten mit Zitat

Auf der Rückseite vom Tachometer ist laut dem Bild ja praktisch keine Elektronik drauf, dass sieht gegenüber meinem Tachometer deutlich simpler aus. Ob da dann wirklich der Zusammenhang mit einer schlechten Lötstelle passt, dass würde ich jetzt noch nicht mal bestätigen wollen.

Überprüfen würde ich die Stellen mit den Anschlüssen für die Steckverbindungen und die Übergabekontakte für die Anzeigetreiber. Falls das nur eine Folie sein sollte, dann muss man mit einem Lötvorgang sehr vorsichtig sein, denn andernfalls hat man die Folie schnell ruiniert.

Da aber klopfen hilft ist durchaus mit einem beschädigten Kontakt zu rechnen, da muss man halt mal ganz genau einen Blick darauf werfen.

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community