Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Recirculationsklappe

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Expedition / Excursion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
v3-4wd



Anmeldungsdatum: 08.01.2019
Beiträge: 31
Wohnort: Mettingen

BeitragVerfasst am: 02.11.2019 22:28    Titel: Recirculationsklappe Antworten mit Zitat

Moin zusammen,
kennt sich jemand mit dem Algorithmus der Recirculationsklappe?
Ford Expedition 2004 mit manuelle Klimaanlage.

Bei mir geht die Klappe in Recirculationsstellung (vermutlich, sie geht nach vorne), sobald der Motor gestartet wird.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
v3-4wd



Anmeldungsdatum: 08.01.2019
Beiträge: 31
Wohnort: Mettingen

BeitragVerfasst am: 03.11.2019 21:00    Titel: Antworten mit Zitat

ich habe Vermutung, dass der Umschalter von Lüftungsrichtungen spinnt. Hat jemand Erfahrung, dass der Schalter kaputt geht?

Und noch eine Frage - im Kühlmittelkreis ist ein Ventil, das den Kühlmittelstrom zur Heizung öffnet/schließt. Wo soll das Vakuumanschlus des Ventils angeschlossen werden? Bei mir ist kein Schlauch an dem Ventil. Die Heizung heizt aber ganz normal.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19038
Wohnort: Schöffengrund

BeitragVerfasst am: 04.11.2019 10:03    Titel: Antworten mit Zitat

Das Ventil vorne schließt nur wenn du maximale Kühlung anforderst.
Die Schalter gehen eigentlich nie kaputt. Wenn Du tatsächlich nur Umluft hast würden die Scheiben binnen Minuten beschlagen und du könntest nicht mehr herausschauen.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
v3-4wd



Anmeldungsdatum: 08.01.2019
Beiträge: 31
Wohnort: Mettingen

BeitragVerfasst am: 04.11.2019 12:59    Titel: Antworten mit Zitat

Das Ventil vorne ist bei mir gar nicht angeschlossen. Deswegen habe ich Vermutung, dass irgendwo ein offenes Schlauch liegt und dadurch entsteht das Fehlverhalten.
Wenn es regnet, dann werden bei mir Seitenfenster beschlagen, was für mich ein Zeichen für nicht ausreichenden Luftzufuhr.
Und die Klappe für den Fußraum geht nicht auf, obwohl der Vakuumzylinder funktioniert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19038
Wohnort: Schöffengrund

BeitragVerfasst am: 04.11.2019 13:04    Titel: Antworten mit Zitat

dann wirds lustig....
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
v3-4wd



Anmeldungsdatum: 08.01.2019
Beiträge: 31
Wohnort: Mettingen

BeitragVerfasst am: 04.11.2019 18:55    Titel: Antworten mit Zitat

anncarina hat Folgendes geschrieben:
dann wirds lustig....

finde ich auch....

Deswegen möchte ich einmal das ganzes öffnen und mal schauen, wie es von innen aussieht.

Übrigens, ist beim Explorer der gleiche Umschalter verbaut wie beim Expedition?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19038
Wohnort: Schöffengrund

BeitragVerfasst am: 05.11.2019 10:58    Titel: Antworten mit Zitat

Müsste ich auch im Teileprogramm schauen
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Expedition / Excursion Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community