Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Explorer '95 EU Version Anlasser reagiert nicht

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Poisonrider



Anmeldungsdatum: 10.02.2019
Beiträge: 3
Wohnort: Essen

BeitragVerfasst am: 10.02.2019 17:36    Titel: Explorer '95 EU Version Anlasser reagiert nicht Antworten mit Zitat

Mahlzeit zusammen. Ich fahre einen 95er Eu. Gestern wollte der Anlasser plötzlich nicht mehr. Wenn ich den Zündschlüssel drehe, kommt lediglich aus der rechten Motorraumseite ein deutliches klack. Sehe ich es richtig, dass der Magnetschalter nicht am Anlasser sondern mittig rechts am Innenkotflügel sitzt? Über Nacht hat sich auch die Batterie entladen. Könnte es mit einem evtl festsitzendem Magnetschalter zusammen hängen?
_________________
Nicht wollen.... MACHEN
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7727
Wohnort: Ilmenau

BeitragVerfasst am: 10.02.2019 18:36    Titel: Antworten mit Zitat

Wenn es klackt , ist der magnetschalter normalerweise in Ordnung.

Aber hau mal mit 'nem Hammer zur Vorsicht auf den Anlasser..ggf hängt der und/oder doch der Magnetschalter.

Hat Deine Batt. genug Saft zum Anlassen ?
Geht es ggf mit Fremdstart ?

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
vormals Explorer
aktuell Jeep Commander Diesel
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Poisonrider



Anmeldungsdatum: 10.02.2019
Beiträge: 3
Wohnort: Essen

BeitragVerfasst am: 10.02.2019 18:43    Titel: Antworten mit Zitat

Beim Startversuch merkt man, wie der Schalter (ich gehe davon aus daß er es ist) klackt. Dann hängt vermutlich doch eher der Anlasser selber?
_________________
Nicht wollen.... MACHEN
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5527
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 10.02.2019 21:17    Titel: Antworten mit Zitat

Das ist das Starter Relais/Leistungsschalter für den Anlasser.

Auf der einen Seite +12V von der Batterie.
Auf der anderen Seite +12V bei "Start" zum Anlasser.
Zum Anlassen wird +12V vom Zündschloss unter der roten Plastikappe angelegt.
Wenn der Anlasser nicht dreht sollte der Leistungskontakt und das rote Kabel am Anlasser geprüft werden.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 762
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 10.02.2019 22:13    Titel: Antworten mit Zitat

Nimm ein Starterkabel und verbinde Plus Batterie mit der Schraube von dem Schalter, wo das Kabel zum Anlasser geht. Wenn der dann dreht, ist der Schalter hin. Innen ist eine Kupferplatte, die die beiden Kontakte mit den dicken Schrauben kurzschließt. Mit der Zeit verbrennen die, da beim Öffnen immer ein Lichtbogen entsteht. Dann ist der Übergangswiederstand so hoch, daß am Anlasser nicht mehr genug Spannung ankommt.
Dreht der Anlasser nicht, ist er defekt oder hängt, was einem Defekt gleich kommt.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light.
Zafira A Bj. 04 als Corsa Ersatz
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community