Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Quietschen/Klappern beim Beschleunigen

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
MustangCobra03



Anmeldungsdatum: 24.02.2012
Beiträge: 62
Wohnort: Rieden/CH

BeitragVerfasst am: 19.03.2016 20:06    Titel: Quietschen/Klappern beim Beschleunigen Antworten mit Zitat

Hallo zusammen,
Bei mir liegt folgendes Problem an: Seit zwei Tagen vernehme ich ein unbekanntes Geräusch beim Beschleunigen und ganz leicht bei Konstanfahrt.Bei Konstantfahrt klingt es im Innenraum wie wenn Sagex/Styropor irgenwo durch Vibrationen reiben würde. Beim Beschleunigen ist es mittlerweile ganz schlimm. Es tritt aber nur bei mittelmässigem Beschleunigen auf. Aus dem Innenraum hätte ich darauf getippt, dass das Geräusch von der HA kommt. Als ich dann aber mit offenem Fenster fuhrt, klang es als wäre es mein VTG das den Geist aufgegeben hat. Ich hab mich dann noch etwas eingelesen und alte Unterlagen nochmals durchforstet und war schon fast sicher, dass es das VTG ist. Also habe ich bei diesem super Wetter den Nachmittag unter dem Auto verbracht und diese getauscht.
Natürlich war es nicht die Fehlerursache. Evil or Very Mad

Nun hoffe ich, dass jemand den passenden Hinweis hat.

Was habe ich schon gemacht:

- VTG getauscht
- HA Spiel grob begutachtet, habe aber auch kein klacken bei Kurvenfahrten
- Geschaut ob etwas lose ist, das nicht sollte


Hier noch ein Video aus dem Innenraum und eines zum Fenster raus:

https://youtu.be/nmu0lJah-As

https://youtu.be/0kfRlUS5fC0


Für Hinweise bin ich äusserst dankbar, denn seit zwei Tagen sollte es mein Daily Driver sein, da ich mein Winterauto abmelden musste. Eher ne scheiss Woche gewesen.


Kann es das Gelenk der hinteren Kardanwelle sein? Klingt als wäre es das vordere. Oder worst case, das Getriebeausgangslager?


By the way, es geht um meinen 2001er, hat jetzt 155tkm, seit 10tkm einen Valve Body von Thomas. Das Getriebe hat sich im Verhalten auch nicht verändert, ich hoffe, dass ich dieses ausschliessen kann.

_________________
your mother warned you about....

2003 Mustang Cobra
1992 Ford Probe optimiert Smile
1992 Probe Winterauto
1992 2x Ersatzteilspender (Ex Alltagsautos)

1997 Explorer ohne Motor

2001 Explorer mit rositgen Schwellern

2001 Explorer Limited, umgebaut


Zuletzt bearbeitet von MustangCobra03 am 19.03.2016 21:25, insgesamt 2-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ius



Anmeldungsdatum: 03.07.2009
Beiträge: 1317
Wohnort: Berlin

BeitragVerfasst am: 19.03.2016 20:17    Titel: Antworten mit Zitat

Schwer zu sagen. Auspuff irgendwo gebrochen?
_________________
1997er Explorer II SOHC Automatik mit KME Diego Gasanlage, Edelstahl-Sportauspuff 'by anncarina'

ehemals:
1998er Explorer II SOHC Automatik mit Prins Gasanlage, Edelstahl-Sportauspuff 'by anncarina', BrownWireMod
1996er Explorer II OHV Automatik mit Prins Gasanlage, Kaltlaufregler, D4 schadstoffarm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MustangCobra03



Anmeldungsdatum: 24.02.2012
Beiträge: 62
Wohnort: Rieden/CH

BeitragVerfasst am: 19.03.2016 21:23    Titel: Antworten mit Zitat

Also Auspuff kann es nicht sein, habe ich gründlich gecheckt.

Es ist ein ganz hässliches Geräusch. Kaum vorstellbar von etwas das lose ist.
Habe gerade nochmal einen Versuch gemacht.

HA aufgebocht gegen die Bremsen drehen lassen, diesmal mit Hilfsperson.
Ich habe das Gefühl, das Geräusch kommt vom vorderen Gelenk der hinteren Kardanwelle. Kann das sein?

Ich denke ich werde morgen Abend noch kurz Zeit haben die zu tauschen, dann wäre das auch geprüft.

_________________
your mother warned you about....

2003 Mustang Cobra
1992 Ford Probe optimiert Smile
1992 Probe Winterauto
1992 2x Ersatzteilspender (Ex Alltagsautos)

1997 Explorer ohne Motor

2001 Explorer mit rositgen Schwellern

2001 Explorer Limited, umgebaut
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5409
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 19.03.2016 21:33    Titel: Antworten mit Zitat

Für mich hört sich das nach Scheppern eines Blechteils an.
Tritt das Geräusch auch im Stand mit höherer Drehzahl auf?
Evtl. mal auf einer Hebebühne laufen lassen.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MustangCobra03



Anmeldungsdatum: 24.02.2012
Beiträge: 62
Wohnort: Rieden/CH

BeitragVerfasst am: 19.03.2016 21:51    Titel: Antworten mit Zitat

Im Stand tritt es nicht auf, auch nicht bei erhöhter Drehzahl.
Bei Konstantfahrt wird es ganz schwach und im Schubbetrieb ist es komplett weg.
Leider ist es kein Blechteil vom Auspuff oder so.

Auf ner Bühne hatte ich ihn noch nicht, aber die Hinterachse hatte ich aufgebockt um so in der Luft die Fahrt simulieren zu können. Dazu hat eine Hilfsperson die Bremes und das Gaspedal betätigt, bis das Geräusch aufgetreten ist.

_________________
your mother warned you about....

2003 Mustang Cobra
1992 Ford Probe optimiert Smile
1992 Probe Winterauto
1992 2x Ersatzteilspender (Ex Alltagsautos)

1997 Explorer ohne Motor

2001 Explorer mit rositgen Schwellern

2001 Explorer Limited, umgebaut
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5409
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 19.03.2016 22:28    Titel: Antworten mit Zitat

Vor kurzem hatte hier jemand Probleme durch übermässiges Spiel der Schiebemuffe am vorderen Ende der hinteren Kardanwelle.

Das auch mal prüfen.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1664
Wohnort: Berlin-Wartenberg

BeitragVerfasst am: 20.03.2016 01:19    Titel: Antworten mit Zitat

Beim zweitem Video hört es sich an, als wenn was am Rad schleift, vllt. das Deckblech von der Bremse ?


_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MustangCobra03



Anmeldungsdatum: 24.02.2012
Beiträge: 62
Wohnort: Rieden/CH

BeitragVerfasst am: 20.03.2016 19:22    Titel: Antworten mit Zitat

Danke für die Hinweise.

Ich habe herausgefunden, dass es nicht das VTG war.

Der Grund ist schon fast peinlich, aber so ein Geräusch hätte ich davon auch nicht erwartet, das vordere Kardangelenk der hinteren Antriebswelle war der Übeltäter. Heute morgen auf gut Glück mit Öl eingesaut, heute Abend war es weg. Mal schauen wie lange es anhält, vielleicht hat sie schon einen Schaden erlitten, dann muss ich sie wohl nocht tauschen.
Ich bin schon sehr erleichtert, dass es nichts schlimmeres ist.

_________________
your mother warned you about....

2003 Mustang Cobra
1992 Ford Probe optimiert Smile
1992 Probe Winterauto
1992 2x Ersatzteilspender (Ex Alltagsautos)

1997 Explorer ohne Motor

2001 Explorer mit rositgen Schwellern

2001 Explorer Limited, umgebaut
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5409
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 20.03.2016 21:08    Titel: Antworten mit Zitat

Da werden die Nadellager des Kreuzgelenks schlecht sein.
Schnellstens das Kreuzgelenk tauschen,hoffentlich hat die Kardanwelle keine Unwucht.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MustangCobra03



Anmeldungsdatum: 24.02.2012
Beiträge: 62
Wohnort: Rieden/CH

BeitragVerfasst am: 28.03.2016 12:02    Titel: Antworten mit Zitat

Ich habe gleich die ganze Antriebswelle getauscht, lag noch eine rum. Nun ist wieder Ruhe. Die andere repariere ich eventuell noch mal.

Hier noch ein Video, wie das defekte Kardangelenk klingt, die Lager sind komplett hinüber.
Ganz nebenbei ist der Verbauch um 4.7l/100km gestiegen
Rolling Eyes

https://youtu.be/g_nxNYNASqk

_________________
your mother warned you about....

2003 Mustang Cobra
1992 Ford Probe optimiert Smile
1992 Probe Winterauto
1992 2x Ersatzteilspender (Ex Alltagsautos)

1997 Explorer ohne Motor

2001 Explorer mit rositgen Schwellern

2001 Explorer Limited, umgebaut
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community