Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Verteilergetriebe Explorer 2014 Power Take Off

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18223
Wohnort: Schöffengrund

BeitragVerfasst am: 22.02.2016 16:30    Titel: Verteilergetriebe Explorer 2014 Power Take Off Antworten mit Zitat

Ich hab hier mal eine kleine Geschichte.
Falls einer mal einen 5 er Explorer Probe fährt und dabei ein Quitschgeräusch auftritt sollte man die Ohren spitzen.
Besonders dann wenn der FFH ein Update des Antriebes gemacht hat oder empfiehlt.
Unter Umständen hat das Verteilergetriebe ( PTO ) am 6F50 dann nämlich Karies und akute Rißbildung:




















_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
chrisan



Anmeldungsdatum: 18.01.2014
Beiträge: 85
Wohnort: Hamburg

BeitragVerfasst am: 22.02.2016 17:25    Titel: Antworten mit Zitat

unschön! Und das bei einem quasi Neufahrzeug! Shocked
_________________
* Explorer II Limited 4.0 SOHC 05/1999 180TKM
* Vespa ET4 125, Bj. 1997, 40TKM
*Ford Galaxy 2.0 TDCI, Bj 2014
--------------------------
+Explorer II Eddie Bauer Edition 4.0 SOHC 08/1998
+Explorer II Highclass 4.0 SOHC Automatik, EZ. 12/98
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5409
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 22.02.2016 17:30    Titel: Antworten mit Zitat

Ganz neuer Einblick in ein Getriebe.
Die Zahnräder lösen sich wohl in Metallpaste auf. Shocked

Oder war das mal Fertigung mit dem 3D-Drucker. Surprised


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18223
Wohnort: Schöffengrund

BeitragVerfasst am: 23.02.2016 09:16    Titel: Antworten mit Zitat

JA...nur 30000 KM gelaufen.
Die Metallpaste ist Abrieb mit Öl.
Der Kunde hatte sich bei Ford damit gemeldet.
Eigentlich wäre ( der Fehler ist bei Ford USA bekannt) noch Garantie auf dem Teil (bis 30000 Meilen) gewesen.
Leider hatte kein Ford Händler Bock darauf eine Garantie in den USA abzuwickeln.
Der freundliche Mechatroniker hat ein Softwareupdate aufgespielt und den Kunden entlassen.

Was soll das nur werden wenn mal keine Mechaniker mehr auf dem Markt sind und die Resourcen zu Ende sind um neue Autos zu bauen?

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18223
Wohnort: Schöffengrund

BeitragVerfasst am: 23.02.2016 09:16    Titel: Antworten mit Zitat

Geführte Fehlersuche ist Dreck Evil or Very Mad Evil or Very Mad Evil or Very Mad
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community