Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Bremskraftverstärker geht ab und an nicht richtig

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Haxley



Anmeldungsdatum: 15.02.2016
Beiträge: 36

BeitragVerfasst am: 01.09.2017 06:36    Titel: Bremskraftverstärker geht ab und an nicht richtig Antworten mit Zitat

Hallo,
bei meinem Aviator hab ich das Problem, dass wenn ich sehr lange z.B. Autobahn ohne zu bremsen fahre der Unterdruck im BKV weg ist und ich nur mit Muskelkraft bremsen kann. Bei Kurzstrecken ist alles OK.
Beim anlassen baut der sofort den Unterdruck auf.

Was kann das sein?

Danke Gruß Haxley

_________________
2005 Lincoln Aviator 4.6 V8 LPG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18162
Wohnort: Schöffengrund

BeitragVerfasst am: 01.09.2017 08:55    Titel: Antworten mit Zitat

Das kann eigentlich nur ein Leck sein.
Der Unterdruck ist ja am größten im Schiebebetrieb bei hohen Drehzahlen.
Wenn Du also gemütlich auf der Autobahn fährst und vom Gas gehst ist der Unterdruck eher mittel.
Miene Überlegung geht dahin das entweder ein größeres Leck am Ansaugsystem vorliegt oder das Ventil das den Unterdruck im BKV hält nicht schließt.
Es könnte natürlich auch ein defekter BKV sein. Aber das ist eher selten denk ich.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community