Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


"Knackende" Geräusche und Übertragung an Lenkrad

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
MichlOpf93



Anmeldungsdatum: 03.02.2017
Beiträge: 20
Wohnort: Amberg

BeitragVerfasst am: 28.04.2017 16:45    Titel: "Knackende" Geräusche und Übertragung an Lenkrad Antworten mit Zitat

Servus,

leider macht mein Explorer schon wieder (minimale) Probleme Embarassed .

Und zwar hatte er dies schon von Anfang an aber mittlerweile nervt es mich echt.

Und zwar; Wenn ich Gas gebe bzw. Bremse "klackt" bzw. "knackt" es und man spürt dieses knacken auch am Lenkrad.
Meiner Meinung nach liegt das an der Gewichtsverlagerung des Motors des Fahrwerk oder sonstiges.

Ich hoffe ihr könnt mit meiner Beschreibung was anfangen, weis leider wirklich nicht wie dieses Geräusch und die Übertragung anders beschrieben soll.

Danke im Voraus !

MfG

Michl

_________________
Ford Explorer I - Verkauft
Ford Explorer II - 1999, 4.0, SOHC, 204 PS, 190000 KM
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7350
Wohnort: Ilmenau

BeitragVerfasst am: 28.04.2017 18:14    Titel: Antworten mit Zitat

Hatte ich im letzten Herbst auch ne Weile...dann war es plötzl. wieder verschwunden...
Warte geduldig bis es schlimmer wird (dann merkt man eher ,was es ist) oder es verschwindet....

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
nordexe



Anmeldungsdatum: 20.07.2009
Beiträge: 830
Wohnort: Schafflund

BeitragVerfasst am: 29.04.2017 07:48    Titel: Antworten mit Zitat

Sieh Mal nach der Bremse
Vielleicht ist da was lose

_________________
Dieter
Grüße von der Packeis Zone
1997erEXE 4L.,V6,207PS,SOHC
Lange Schäkel,
33/12,5x15 auf Mangels
3" flowmaster raptor
2" Body - Lift
S:Nr.:1028/307
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
MichlOpf93



Anmeldungsdatum: 03.02.2017
Beiträge: 20
Wohnort: Amberg

BeitragVerfasst am: 30.04.2017 09:23    Titel: Antworten mit Zitat

Das Geräusch macht der EX schon seit ich ihn hab. In den 3 Monaten ist es leider nicht besser geworden sondern eher schlechter Very Happy

Ich werde mir die Bremsen mal anschauen denke aber eher es liegt an irgend nem gummilager oder Lenker.

Bevor ich mich totsuche hab ich gedacht ich frag mal hier nach, vielleicht gabs das Problem schon öfter. Smile

_________________
Ford Explorer I - Verkauft
Ford Explorer II - 1999, 4.0, SOHC, 204 PS, 190000 KM
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 610
Wohnort: Herne

BeitragVerfasst am: 30.04.2017 21:58    Titel: Antworten mit Zitat

Knacken und klacken beim Gaswechsel, beziehungsweise beim Bremsen kenne ich eigentlich nur von bereits deutlich verschlissenen Traggelenken, gegebenenfalls auch von verschlissenen Lenkkopflagern.

Wenn du das klacken im Lenkrad spüren kannst ist es meiner Meinung nach in jedem Fall etwas im Bereich der Achsaufhängung / Lenkung nicht in Ordnung.

Ausgelutschte Bremssättel erzeugen zwar auch gerne mal Geräusche, aber davon spürst du normalerweise nichts am Lenkrad. Es sei denn das da schon extremer Verschleiß vorliegt.

Eine beschädigte Motoraufhängung würdest du bei jedem leichten Gasstoß merken, weil sich der Motor beim Gas geben aus den Lagern heben kann und dann beim Gas wegnehmen wieder zurück fällt.

Ich würde mir erst mal sämtliche Gelenke genauer anschauen.

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MichlOpf93



Anmeldungsdatum: 03.02.2017
Beiträge: 20
Wohnort: Amberg

BeitragVerfasst am: 01.05.2017 14:51    Titel: Antworten mit Zitat

Naja dann wird mir wohl nichts übrig beiben außer die Gelenke einzeln zu überprüfen.

Danke schonmal !

_________________
Ford Explorer I - Verkauft
Ford Explorer II - 1999, 4.0, SOHC, 204 PS, 190000 KM
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18158
Wohnort: Schöffengrund

BeitragVerfasst am: 03.05.2017 16:22    Titel: Antworten mit Zitat

Im Zweifel mal beim örtlichen TÜV nachfragen ob Du mal auf die Rüttelplatte darfst Wink
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
MichlOpf93



Anmeldungsdatum: 03.02.2017
Beiträge: 20
Wohnort: Amberg

BeitragVerfasst am: 03.05.2017 19:38    Titel: Antworten mit Zitat

Super werde ich mal probieren, Danke !
_________________
Ford Explorer I - Verkauft
Ford Explorer II - 1999, 4.0, SOHC, 204 PS, 190000 KM
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community