Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


ICOM Gasanlage, Pumpe läuft im Dauerbetrieb

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
jurcko



Anmeldungsdatum: 16.11.2015
Beiträge: 3
Wohnort: Hof

BeitragVerfasst am: 07.12.2015 13:53    Titel: ICOM Gasanlage, Pumpe läuft im Dauerbetrieb Antworten mit Zitat

Hallo an alle!
Nachdem ich gestern wegen leere Batterie nicht starten konnte hat man heute in der Garage meines Vertrauens festgestellt, dass die Pumpe hinten am Tank auch nach abziehen des Schlüssels weiter läuft. Sogar auch wenn man den Stecker vom Steuergerät abzieht. Relais sieht auch in Ordnung zu sein. Kennt jemand dieses Problem, oder hat ne Idee? Über die Suche hab ich leider nichts gefunden.
Es ist ein '99 Explorer mit ICOM Flüssiggasanlage.

_________________
Alfa GT ´05
Ford Explorer ´99 LPG
Mercedes T1 ´89 WoMo
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5726
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 07.12.2015 15:45    Titel: ICOM Antworten mit Zitat

Die Pumpe im Tank wird über das Relais/10A Si mit +12V (Dauerplus) betrieben.
Das Relais wird aber erst mit Einschalten der Zündung eingeschaltet.

Mal das Relais der ICOM-Anlage prüfen,evtl. hängt das.

Mit Abziehen des Relais darf die Pumpe nicht mehr laufen!


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community