Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Unterschied zwischen 4x4 Low und High?
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
cokesina



Anmeldungsdatum: 28.05.2011
Beiträge: 36

BeitragVerfasst am: 19.03.2021 23:01    Titel: Antworten mit Zitat

Wolfgang G. hat Folgendes geschrieben:
Wenn du im " Autom." Betrieb fährst bekommt die VA ca.4% der Antriebsleistung.
Wenn du so im Matsch und mit viel Gas fährst und die HA durchdreht wird sofort fast volle Leistung an der VA wirksam (bis beide Achsen wieder gleiche Drehzahl haben).
Den Ruck merkt man natürlich.
Bei so einem glischigen Untergrund sollte man gleich in "4wd" fahren und auf griffiger Strasse wieder auf "Autom." schalten.

Was meinst du mit "eklig" bei dem Betrieb?

Wolfgang


Ich meinte das wenn die Vorderachse greift, das knackt dann eklig, also für mich hört sich das nicht gesund an.
Kann man eigentlich von 4x4 Auto in 4x4 high wechseln ohne in
N zu schalten?

_________________
Explorer 4.0 98er
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Mopar_Driver



Anmeldungsdatum: 08.12.2015
Beiträge: 451
Wohnort: Leimen

BeitragVerfasst am: 20.03.2021 08:45    Titel: Antworten mit Zitat

N wird nur bei 4x4 LOW benötigt Im Betrieb kannst du von Auto auf 4x4 HIGH schalten.
_________________
Ford Explorer Limited 3.5 4x4 V6 BJ 2014
& auf der Suche nach einem F150
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5755
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 20.03.2021 09:21    Titel: Antworten mit Zitat

Da die VA ständig mitläuft (keine schaltberen Naben) kann man während der Fahrt den "4x4high" ein-und ausschalten bei Geradeausfahrt.
Vorsichtig sollte man sein auf griffiger Strasse bei momentaner scharfer Kurvenfahrt.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community