Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Heizung ist kalt
Gehe zu Seite Zurück  1, 2, 3
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1389
Wohnort: Geilenkirchen

BeitragVerfasst am: 26.09.2020 20:37    Titel: Antworten mit Zitat

Zitat:
Ich würde den Originalzustand herstellen.


Es sollte jetzt wieder der Originalzustand sein. Nur die Standheizung ist im Vorlauf der Heizung. Es wird auch alle ordentlich warm. Die Standheizung teste ich morgen. Nur die Anzeige ist kalt. Die bewegt sich zwischen dem zweiten Stich und dem Temperatursymbol. Ich denke nicht, dass das Thermostat nicht richtig arbeitet. Nach max. 2 km kommt warme Luft aus der Heizung, nach 5 km läuft die Heizung auf Volldampf. Das war vorher auch so.

Sind die beiden Temperaturfühler im Themostatgehäuse vom Wert her gleich? An wechen Fühler kommt welcher Stecker (braun und grau)?
Vieleicht habe ich die Stecker vertauscht.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1389
Wohnort: Geilenkirchen

BeitragVerfasst am: 28.09.2020 21:45    Titel: Antworten mit Zitat

Kurzes Update.
Habe heute mal die Standheizung getestet. Sie lief 10min ohne Probleme und es kam auch warme Luft raus. Das Problem scheint mit dem Gartenschlauch behoben worden zu sein.
Aber. Die Standheizung lief an und bevor warme Luft aus der Heizung kam, ging die Anzeige der Kühlmitteltemperatur nach oben bis zu dem Zustand, den ich jetzt bei normaler Fahrt habe, knapp über dem Strich über dem "C". Das war vorher nicht. Mehr zeigt sie jetzt auch nicht mehr an. Mit Forscan wird mir während der Fahrt eine Temperatur zw. 81 und 84 Grad angezeigt. Vorher ging der Zeiger bis zum Temperatursymbol der Anzeige.
Die Stecker, braun links und grau rechts, sollten richtig angeschlossen sein.
Ich werde mal das Themostat wechseln. Wenn das nicht hilft, kommt das alte Gehäuse mit den Fühlern wieder rein.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19338
Wohnort: Schöffengrund

BeitragVerfasst am: 02.10.2020 08:12    Titel: Antworten mit Zitat

Ich denke auch das Thermostat ist kaputt
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3
Seite 3 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community