Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Fehler P0161 & P0060 Bank 2 Sensor2

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Expedition / Excursion
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Lockenstrietz



Anmeldungsdatum: 19.03.2010
Beiträge: 30

BeitragVerfasst am: 29.09.2020 10:06    Titel: Fehler P0161 & P0060 Bank 2 Sensor2 Antworten mit Zitat

Hallo liebe Mitleser,

Fzg 2009 Lincoln Navigator mit Prins Anlage, vielleicht kann mir ja jemand helfen oder hat einen Tip für mich.
Nach dem Auftreten von P0161 habe ich die Lamdasonde wecheln lassen.
Dann war der Fehler kurzfristig weg und jetzt ist der Fehler wieder dauerhaft da.
Zusätzlich kam noch P0060 hinzu.
Ich vermute ja schon wieder mal irgendein Kabelbaumproblem.
Die Werkstatt hat mir schon vorab vorgeschlagen falls am Kabelbaum nichts zu finden ist die Lamdasonde neu zu verkabeln, dafür soll ich aber einen Stromlaufplan vom Motorkabelbaum besorgen.
Vielleicht habt Ihr ja aber noch irgendeinen Tipp für mich woran es liegen könnte oder was noch zu prüfen wäre.

_________________
2009er Lincoln Navigator, Metallicgrau
5,4 Triton V8, 4WD, 7 Sitze
Prins Gasanlage
Luftfederung hinten

meine Vorstellung im Forum erfolgte
am 22.03.2010
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1170
Wohnort: Herne

BeitragVerfasst am: 30.09.2020 01:23    Titel: Antworten mit Zitat

Beim Fehlercode P0060 gibt es ein Problem mit der Heizung in der Lambdasonde. Entweder hat die Lambdasonde einen Defekt, oder es gibt ein Problem bei der Stromversorgung für die Heizung der Lambdasonde. Der Fehlercode wird gesetzt, wenn die Lambdasonde nicht nach spätestens 15 Minuten ihre Betriebstemperatur erreicht hat. Bemängelt wird die Kontrollsonde nach dem Kat! Der Fehlercode P0161 geht auf das gleiche Thema ein, hier wird aber der elektrische Widerstand des Heizkreis bemängelt.

Der elektrische Widerstand wird vom Motorsteuergerät ermittelt, mit einem hochwertigen OBD Tester kann man die Widerstandswerte in Echtzeit auslesen. Mit einem Launch Creader VII+ lassen sich bei Ford / Lincoln so ziemlich alle Messwerte auslesen, dazu gehört auch alles was an das Motorsteuergerät angeschlossen wird.

Du schreibst, dass die Sonde mal gewechselt wurde, ist dabei sicher gestellt worden das die messtechnischen Eigenschaften der neuen Sonde auch passen? Gerade die Sonden nach dem Kat müssen eine gewisse Eigenschaft aufweisen, hier wird etwas mehr verlangt als von den Regelsonden vor dem Kat. Die Regelsonden vor dem Kat kann man durchaus mit preisgünstigen Universalsonden bestücken, bei den Kontrollsonden geht das zum Teil nur zu 80 - 90% gut. Probleme bei den Messergebnissen beziehen sich dabei aber äußerst selten auf das Thema mit der Stromversorgung der Lambdasonden Heizung.

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1389
Wohnort: Geilenkirchen

BeitragVerfasst am: 01.10.2020 16:14    Titel: Antworten mit Zitat

Prüf mal den Stecker, ob an der Heizung überhaupt Spannung anliegt.
Wenn ja, tausch die linke gegen die rechte Sonde, lösch alle Fehler und fahr eine Runde. Wenn der Fehler auf die andere Seite wandert, ist es die Sonde. Wandert er nicht oder es liegt keine Spannung an, liegt es am Kabel vom Stecker zum Steuergerät.
Bei mir war es eine Scheuerstelle, durch die es immer wieder zu einem Fehler der Sonde kam. Nach dem Austausch des Kabelbaums war Ruhe.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
zrx-till



Anmeldungsdatum: 21.11.2017
Beiträge: 56
Wohnort: Salzgitter

BeitragVerfasst am: 22.10.2020 10:56    Titel: Antworten mit Zitat

Du solltest erstmal schauen, welche Sonde denn schon gewechselt wurde.

Wenn du unter dem Auto liegst fällt dir als erstes die Regelsonde ins Auge.
Da kommt man super dran, alles schicki... Aber die Diagnosesonde
sitzt bei deiner Abgasanlage (bei mir auch) direkt auf dem Kat.

Die Einbaulage ist äußert ungünstig (bekommt bei Regen, Feuchtigkeit und Winter immer schon was ab) und so gammelt die gerne mal
vor sich hin.

Ich würde mal vermuten, die Werkstatt hat zu 90% die falsche Sonde
gewechselt.

Am besten, du besorgst dir so eine spezielle Nuss für die Lambdasonde. (Ebay ca. 10€). Und dann schaust du dich nach einer Lambdasonde mit der Teilenummer: 1F2118860 um. Bei Ebay habe ich auf die Schnelle eine
Bosch für 40,- gesehen.

Grüße Till
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Expedition / Excursion Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community