Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Welche Autobatterie ist passend?
Gehe zu Seite Zurück  1, 2, 3
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1101
Wohnort: Herne

BeitragVerfasst am: 30.11.2019 01:00    Titel: Antworten mit Zitat

Wir reden aber doch von einer Fehlermeldung zu einem Lichtmaschinenproblem, da ist die Leerlaufspannung der aufgeladenen Batterie nicht von Interesse. Nur wurde bisher auf genau diese Frage leider keine Antwort gegeben und bevor die nicht kommt ist alles andere nur eine Vermutung. Wie hoch ist denn nun die Spannung wenn der Motor läuft, mit und ohne zugeschaltete Verbraucher natürlich.

Moderne Fahrzeuge produzieren gerne mal einen elektronischen Fehlschuss, aber da muss man erst mal abklären was nun Sache ist. Die Öldruckmeldung, na ja, ob die stimmt lässt sich ja nach kurzer Zeit ermitteln, aber dann muss man eventuell tief in die Tasche greifen, um die Probleme am Motor wieder zu beseitigen.

Ohne Reaktionen und Antworten geht es hier also erst mal nicht weiter!

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Astrael139



Anmeldungsdatum: 13.11.2019
Beiträge: 28
Wohnort: Unterfranken & Rheinhessen

BeitragVerfasst am: 20.12.2019 17:26    Titel: Er ist wieder da... Antworten mit Zitat

Guten Abend,

entschuldigt bitte tausendmal, dass ich mich erst jetzt melde! Die letzten Wochen waren aber privat leider etwas turbulent gewesen.... Sad

Die gute Nachricht vorweg - mein Dickschiff wieder fährt! *freu*

Hier die Story etwas ausführlicher...

Ich hatte mich dazu entschlossen eine originale und von den Maßen passende (keine versenkte Pole) Batterie aus Übersee zu kaufen, auch wenn die Kosten hierfür schon recht gesalzen waren. Habe die Batterie über eine US-Werkstatt aus der Nähe besorgen lassen. Diese war dann nach einer Woche auch dort abholbereit gewesen. Hat eine größere Kaltstromleistung als die alte originale Ford-Batterie, aber sonst identisch. Hatte schon vorab mit dem Inhaber der Werkstatt vereinbart, dass falls die Fehler beim anschließen noch immer da sind, er meinen Explorer mit einem Hänger abholt, da ich, wie ihr ja auch dringend geraten habt, mit einer Öldruck-Fehlermeldung nicht mehr fahren wollte... Habe das gute Stück am gleichen Tag noch abgeholt und sie dann auf direkten Weg in die heimische Garage gebracht. So, die "alte" Varta-Batterie raus und die neue eingebaut. Ihr könnt euch bestimmt denken, was ich für Magenschmerzen vor Aufregung hatte, als ich die Zündung anschaltete.. Confused Ok, Zündung an und - erneut eine Fehlermeldung. Ich hätte ko.... können! Diesmal aber nur die "schwache Batterie"-Fehlermeldung. Ok, immerhin keine Öldruckmeldung. Dachte mir, dass ich jetzt erstmal eine größere Strecke fahre um u.a. auch die Automatik wieder anzulernen und vielleicht habe ich Glück und die Fehlermeldung ist nach der Probefahrt verschwunden. Gesagt, getan. Bin eine 60 km Strecke, hauptsächlich Bundesstraße, gefahren und danach Auto im Hof abgestellt. Kurz gewartet, Zündung gedreht und - Fehlermeldung weg! Mehrfach Zündung aus und eingeschaltet, aber keine Fehlermeldung mehr. Toll. Bin echt Happy! Schön, dass es (bisher) mit einer neuen Batterie getan ist.

Euch allen nochmals vielen lieben Dank für die vielen Infos, Ratschläge und Tipps! Werde in Zukunft euch immer um Rat fragen, wenn es um meinen Dicken geht. Werde aber auch selbst versuchen, bei Fragen mit Rat und Tat zu unterstützen....

Viele Grüße und einen schönen Abend noch!

Markus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1101
Wohnort: Herne

BeitragVerfasst am: 20.12.2019 22:38    Titel: Antworten mit Zitat

Dein Fahrzeug ist einfach zu neu, da bereitet der Elektronikteufel gerne mal seinen Schabernack. Ich bin mal gespannt was so auf dich zukommt wenn der Wagen mal etwas älter wird, ich denke mal da wird bestimmt keine Langeweile auftauchen. Zipperlein und Fehlermeldungen, da kommt bestimmt irgendwann mal negative Freude auf.

Bei einem Handy sollte bei einem Problem das Gerät immer erst mal komplett ausschalten, nach einem Neustart sind die Schwierigkeiten dann meistens verschwunden. Bei einem Fahrzeug mit „zu viel“ Elektronik ist das auch nicht anders, wenn da die Elektronik spinnt, dann hilft nur ein Neustart.

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3
Seite 3 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community