Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Past nicht oder?

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Blaxsun



Anmeldungsdatum: 24.01.2015
Beiträge: 14
Wohnort: Leverkusen

BeitragVerfasst am: 08.10.2019 15:23    Titel: Past nicht oder? Antworten mit Zitat

Hallo Leute,

ich habe an unserem Explorer das Getriebe ausgebaut und wollte eines einbauen das ich noch liegen hatte.
Die getiebe sind leider nicht identisch. Das originale hat einen Sensor (hinter der Glocke) weniger.
Das Getriebe welches ich einbauen wollte hat an der Glocke eben einen zusätzlichen Sensor der im originalen fehlt. Siehe Foto:



Bekomme ich das eventuell doch zum laufen in meinem Explorer?

LG Markus

_________________
Ford Explorer ; 4.0 ; 207 PS Automatik
EZ 11/1997 ; Autogas LPG

Mercedes W 202 C180 Baujahr 1997

Yamaha FJ 1100 + FJ 1200 ABS
Suzuki GSX 550
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 08.10.2019 18:55    Titel: Antworten mit Zitat

Ein Sensor zu viel ist nicht schlimm
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5583
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 08.10.2019 20:51    Titel: Antworten mit Zitat

Am XP 1997 wurde das Getriebe mit diesem Sensor (Overdrive Drum Speed)
verbaut, ab 98 ist dieser entfallen.
Ansonsten sind die Getriebe gleich.
An deinem XP MJ98 wird an dem Kabelbaum auch der Stecker für diesen Sensor fehlen.
Im US-Forum hatte ich mal gelesen,dass die Getriebe gegeneinander ohne Probleme getauscht wurden.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community