Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Türscharnier/Kontakt

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
AndiJess



Anmeldungsdatum: 28.04.2015
Beiträge: 34
Wohnort: Rheinberg

BeitragVerfasst am: 31.07.2019 10:42    Titel: Türscharnier/Kontakt Antworten mit Zitat

Hi nur mal kurz, mein Kabelbaum ist ja umgebaut nur ein kleines Problem.
Meine Türbeleuchtung geht nicht aus. Kann es am Türscharnier liegen?
Dort ist ja der Kontaktschalter verbaut und noch eine kleine Stechverbindung.
Wie kann ich das durchmessen ob er geht?
Häng mal nen Bild zum Verständnis an.

Grün Kontaktschalter
Rot ?

_________________
Explorer 2, 95 OHV, KME Gasanlage
Ford Capri 2 GT
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 31.07.2019 11:49    Titel: Antworten mit Zitat

Der Stecker ist abgebrochen. Einfach den Schalter ersetzen. Wink
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
AndiJess



Anmeldungsdatum: 28.04.2015
Beiträge: 34
Wohnort: Rheinberg

BeitragVerfasst am: 31.07.2019 12:34    Titel: Antworten mit Zitat

Hi, ja weis ist das alte schloss aus meiner alten Tür. Da hab ich den blöderweise abgebrochen.
Habs mal mitm Multimeter getestet und nen haufen WD4 in den Schnapper gesprüht.
Die kleine Verbindung ist wohl Masse.
Beim Kontaktschalter kommt Strom an. Ist das richtig?

Grad hat es wieder wie es soll. Hoffe Das wars.
@anncarina: hättest du so einen Schalter?

Gruß Andre

_________________
Explorer 2, 95 OHV, KME Gasanlage
Ford Capri 2 GT
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 31.07.2019 13:08    Titel: Antworten mit Zitat

Schalter hab ich da. Neu weiß nicht genau aber in jedem Fall gebraucht. Bei Interesse bitte mailen.
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
AndiJess



Anmeldungsdatum: 28.04.2015
Beiträge: 34
Wohnort: Rheinberg

BeitragVerfasst am: 02.10.2019 09:46    Titel: Antworten mit Zitat

Hallo um Thread abzuschließen. Hatte wohl Glück. Habe nen haufen wd40 mal ins Schloss gesprüht. Hat bis jetzt geholfen. Mal schauen wie lang.
@ anncarina: danke werd drauf zurückkommen.
Gruß Andre

_________________
Explorer 2, 95 OHV, KME Gasanlage
Ford Capri 2 GT
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 02.10.2019 13:29    Titel: Antworten mit Zitat

das ist doch gut so. Danke für die Auflösung.
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community