Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


93er Explorer Eddie Bauer TÜV 8/20

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Biete Privat
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Micha05



Anmeldungsdatum: 31.07.2013
Beiträge: 69

BeitragVerfasst am: 10.04.2019 15:14    Titel: 93er Explorer Eddie Bauer TÜV 8/20 Antworten mit Zitat

Zu viele Autos, zu wenig Gesundheit...
Also muß der Explorer gehen.

Es handelt sich um einen '93er Sondermodell Eddie Bauer, außen schwarz, innen beiges Leder.
Dazu 4x eFh, ZV, elektrische Vordersitze, Klima (Kompressor defekt, Riemenscheibe fehlt), Tempomat (der auch funktioniert), werksmäßig getönte Scheiben hinten und ein JBL Soundsystem mit Subwoofer (original). Das Radio dazu fehlt allerdings. Aktuell ist eins von Kenwood drin, das ich aber ggf. gerne behalten würde.

Der Wagen wurde als Neufahrzeug importiert, soweit überliefert wohl direkt vom Ford Werk Köln.
Standlicht vorne gelb, Blinker hinten rot, kurzes Kennzeichen hinten... alles in den Papieren.
Bereifung ist 235/75-15 auf Alufelgen, die bei für Deutschland produzierten Modellen übliche Reifengröße 225/70-15 ist trotz der großen Differenz im Abrollumfang ebenfalls eingetragen.
AHK mit E-Prüfzeichen (gebraucht) von mir montiert in 2014, eingetragene Anhängelast: 2300Kg.

Ich habe den Explorer 2013 eigentlich nur wegen des Motors gekauft, da er aber noch ein Jahr TÜV hatte wurde er zunächst ein Winter- und dann ein Alltags- und Transportauto.
Nach dem Kauf gab es erstmal einen großen Service, dazu neue Schubstrebengummis, neue Bremsschläuche vorne, Bremsbeläge, Bremsflüssigkeitswechsel, vier neue Stoßdämpfer, und und und...
Die hinteren Dämpfer sind Niveaudämpfer, allerdings ist beim linken der Gummibalg nicht mehr fest. Die Niveaugeschichte funktioniert also nicht mehr, von den Dämpfungswerten her ist aber alles okay (wurde bei der letzten HU genaustens überprüft).
Untere Traggelenke Vorderachse erneuert 2016, vier neue Reifen 2016, neues Thermostat 2016, neue Lichtmaschine 2017, neue WaPu 2018, Bremssättel vorne überholt mit neuen Kolben sowie nochmal neue Beläge und Bremsflüssigkeitswechsel 2018.
Für die HU wurde außerdem einiges geschweißt.

Aktueller Km-Stand: 314.000, seit der letzten HU keine 900 Km gefahren.
Letzter Wintereinsatz: 2016 auf 2017

Optisch keine Schönheit mehr, war er auch schon nicht mehr als ich ihn bekommen habe.
Auch die beige Lederausstattung hat schon bessere Tage gesehen.
Der Fahrersitz ist ziemlich durchgesessen, das Leder gerissen und die elektrischen Helfer funktionieren nicht immer auf Anhieb.
Ich kann bei Bedarf zwei graue, ebenfalls elektrische, Vordersitze dazugeben (50,- Aufpreis für beide zusammen).

Bekannte Mängel:
- Die vorderen Bremsscheiben müssen erneuert werden, da sie sich verzogen haben als die Bremssättel 2018 festgegangen sind und die Bremse heiß geworden ist.
Die Sättel habe ich überholt, incl. neuer Kolben, der Wagen bremst auch gut, allerdings schlagen die Scheiben, was zu deutlichen Vibrationen im Lenkrad führt.
- Im Januar ist der Gebläseschalter durchgebrannt, seitdem geht das Gebläse nur auf der dritten Stufe
- Zwei bis drei Birnen der Tachobeleuchtung gehen nicht.
- Seit 2017 geht der Allradantrieb nicht mehr (das altbekannte Stellmotorproblem)
- Gelegentlich Temperaturprobleme, Ursache unbekannt, zumal der Wagen zwischendurch tausende Km problemlos läuft.
Ich habe deswegen 2015 einen E-Lüfter statt der Viscolüftung verbaut und 2016 noch das Thermostat getauscht. Im Herbst 2018 wurde er zwischenzeitlich mal wieder warm (im Sommer gab es keine Probleme), also habe ich die Wasserpumpe erneuert und den Kühler gespült.
Aktuell ist der E-Lüfter wieder ausgebaut, da ich ihn für ein anderes Fahrzeug benötige. Stattdessen ist der originale Viscolüfter wieder verbaut.
Wobei ich, wenn ich den Wagen behalten würde, wieder einen E-Lüfter verbauen würde, einfach weil der Wagen dadurch eine ganz andere Laufruhe hat.
- Ab und an tickert ein Hydrostößel, vor allem nach dem Kaltstart.
- Der Wagen hat Gebrauchsspuren und auch Rost hier und da.
- Motor und Getriebe schwitzen etwas, langsam wird es wohl Zeit über neue Simmerringe nachzudenken.

Aktuelle Bilder, gerade mal eine Stunde alt, gibt es hier:














Bei Interesse ist natürlich eine Probefahrt möglich, Standort Iserlohn, NRW

Da ich mich aktuell täglich im Krankenhaus aufhalte ist Kontaktaufnahme per Mail sicher das beste. Ihr könnt mir eure Nummer schicken und Zeiten, an denen ich euch am besten zurück rufen kann.
Meine Mailadresse : ZwoAchterTaunus@gmx.de

Preisvorstellung: VB 3000,-
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Biete Privat Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community