Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Getriebe Messung

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Stan



Anmeldungsdatum: 18.04.2011
Beiträge: 14
Wohnort: 69124 Heidelberg

BeitragVerfasst am: 05.11.2018 21:35    Titel: Getriebe Messung Antworten mit Zitat

Hallo,

ich hoffe, dass jemand helfen kann. Mein Getriebe spinnt und ich habe versucht während der Fahrt eine Messung mit ForScan durchzuführen. Ich bin mir nicht sicher ob ich alle nötigen PID's dafür ausgewählt habe und ob die ausgewählten überhaupt richtig sind. Mir geht es darum ob es überhaupt möglich ist mit solcher Messung was zu erfahren oder herauszufinden. Die Frage ist allgemeinbezogen.

Die Messung habe ich gleichzeitig mit dem Anfahren angefangen. Dabei habe ich relativ normal beschleunigt (nicht lahm und nicht stark) bis ca. 81 kmH. Dann ging es ca. 1km lockere Fahrt und dann ging es Bergauf. Also es waren drei Abschnitte. Hier noch mal:

1. Von 0 kmH Anfahren und normal beschleunigt bis ca. 81 kmH (bis Overdrive Zuschaltung)
2. Nach ca. 1 Minute weitere lockere Fahrt ca. 1 km lang
3. Bei ca. 2:10 Minute Bergauffahrt natürlich langsamer. Bei 3:15 Minute kurzer Stop dann weiter langsam bergauf dann wieder irgendwann ein kurzer Stop und Weiterfahrt langsam.

Das Video der Messung ist bei youtube hinterlegt. Hier der Link:

https://youtu.be/Rqm_7GnOO0c

___
Gruß
Georg


Explorer Limited, Bj. 1999, LPG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18469
Wohnort: Schöffengrund

BeitragVerfasst am: 06.11.2018 10:02    Titel: Antworten mit Zitat

Definiere mal "spinnt" Wink
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Stan



Anmeldungsdatum: 18.04.2011
Beiträge: 14
Wohnort: 69124 Heidelberg

BeitragVerfasst am: 06.11.2018 11:40    Titel: Antworten mit Zitat

Hallo,

was in meinem Fall "spinnt" bedeutet werde ich schon bald berichten da ich auf jeden Fall dringend Hilfe benötige. Bis dahin wollte ich einfach wissen ob solche Messung was bringt oder kann man sich sowas in die Tonne kloppen und einfach nur nach Symptomen gucken (welche bei einem nicht normalen Verhalten auftreten) und daraus Vermutungen festlegen was defekt sein könnte.

Die Frage soll so verstanden werden als ob ein sogenannter "Wissenschaftler" sie stellen würde. Also reine Theorie anhand dieser man Ursachen finden kann. Ist es also alleine nur mit der Messung möglich ohne, dass man das Getriebe gesehen, gehört und beobachtet hat festzustellen was mit diesem nicht in Ordnung ist bzw. welche Teile defekt sein könnten?

_________________
Ford Explorer U2 Limited SOHC, EZ 1999, LPG
BWM F650GS
Fahrrad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5455
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 06.11.2018 17:46    Titel: Antworten mit Zitat

Eine Fehlfunktion des Getriebes sollte auch als abgelegter auslesbarer Fehlercode angezeigt werden.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Stan



Anmeldungsdatum: 18.04.2011
Beiträge: 14
Wohnort: 69124 Heidelberg

BeitragVerfasst am: 06.11.2018 22:33    Titel: Antworten mit Zitat

Ja, ja - das weiß ich. Es gibt auch ein Fehlercode. Der sagt aber nichts konkretes sondern nur was allgemeines. Den Fehlercode wollte ich sowieso zusammen mit Beschreibung erwähnen. Ich wollte einfach zuerst wissen ob man laut meiner Messung ein Verdacht auf einen defekten Teil oder mehrere defekte Teile im Getriebe auslesen kann.
_________________
Ford Explorer U2 Limited SOHC, EZ 1999, LPG
BWM F650GS
Fahrrad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18469
Wohnort: Schöffengrund

BeitragVerfasst am: 07.11.2018 09:31    Titel: Antworten mit Zitat

Mit maximalem Input kann man vielleicht eine Aussage treffen. Anhand der PID´s alleine eher nicht.
Man braucht:
Fehlerbeschreibung
Fehlercodes
Ölzustand
und Drücke per Manometer (nicht per PID)

Ohne diese Infos.....geht nix

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Stan



Anmeldungsdatum: 18.04.2011
Beiträge: 14
Wohnort: 69124 Heidelberg

BeitragVerfasst am: 07.11.2018 20:50    Titel: Antworten mit Zitat

Hallo,

vielen Dank für die etwas konkretere Antwort.

So jetzt die Beschreibung (es ist nicht leicht es zu beschreiben):

ich hab das Gefühl, dass es zwei Fehlverhalten sind.

Zum einen ist es die OD Kontrollleuchte. Die fängt überwiegend dann an zu blinken wenn:

man z.Bsp. auf der Autobahn (über 80 kmH) ganz normal locker fährt und den Fuss schnell vom Gaspedal nehmen muss um z.Bsp. zu bremsen. Wenn man dann wieder beschleunigt dann schaltet der OverDrive nicht mehr und die OD Lampe fängt kurz darauf an zu blinken.
Wenn man aber genauso fährt aber den Fuss vom Gaspedal im Gegenteil ganz langsam wegnimmt (ich betone aber, ganz langsam) und anschließend ganz langsam beschleunigt dann schaltet auch der OverDrive ganz normal und es passiert nichts. Also mit anderen Worten man muss egal wie, Hauptsache sehr zart fahren (mit Betonung auf zart). Wenn man so zart mit dem Auto fährt dann passiert wochenlang nichts aber sobald man etwas energischer fahren will dann blinkt die OD Lampe irgendwann und es gibt kein OverDrive. Man muss jedes Mal anhalten den Motor aus und nach einer Weile wieder an. Dann geht's wieder. Ja, und das ganze passiert öfter wenn es draußen heiß ist. Bei kühlerem Wetter kommt es auch aber etwas seltener oder wenn das Auto z.Bsp. vollgeladen ist dann passiert es auch öfter oder bei langen Anstiegen wie manche Autobahnen. Also quasi bei mehr Belastung.

Wenn die OD Lampe blinkt (nur dann) gibt es auch einen Fehlercode: P0741
Wenn ich den Code gelöscht habe dann kommt er nur dann wenn die OD Lampe blinkt. Sonst nicht.

Zum anderen ist es der Vortrieb.

Ich bin mal vor ca. 6 Monaten stehen geblieben. Das Auto hatte auf einmal keinen Vortrieb mehr. Der Motor lief ganz normal aber kein Gang hat funktioniert. Hab das Auto ausgemacht, Paar Minuten abgewartet, wieder gestartet. Der Explorer fuhr an und ich konnte weiterfahren, allerdings mit gefühlt weniger Kraft und mit Aussetzern. Als ob man während der Fahrt immer wieder vom Gas gehen würde obwohl man den Fuss in gleicher Position auf dem Pedal hatte. Dann habe ich festgestellt, dass es zu wenig Öl drin war. Öl nachgefüllt. Dann war Ruhe mit stehen bleiben oder Aussetzern.

Neulich bin ich bergauf gefahren (die Messung aus meinem ersten Post ist eben diese Fahrt gewesen) und es gab nach langer Zeit wieder die gleichen Aussetzer wie damals. Auch dann wenn ich normal auf einer ebenen Straße gefahren bin. Hab nach Öl geguckt aber der Stand war normal. Es hat nichts gefehlt. Heute wieder eine Probefahrt. Der Explorer fuhr ohne Aussetzer. Das ganze aber wie gesagt mit Gefühl damit die OD Lampe nicht angeht.

Ölstand wurde ordnungsgemäß überprüft. Bei warmem, laufendem Motor und 3 Mal alle Gänge durchgegangen.
Getriebeöl ist genug drin und es riecht nicht verbrannt, jedenfalls kann ich da nichts verbranntes riechen. Die Farbe ist? leicht rosa/gelbbräunlich. Schwer zu sagen was für Farbton das ist.

_________________
Ford Explorer U2 Limited SOHC, EZ 1999, LPG
BWM F650GS
Fahrrad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18469
Wohnort: Schöffengrund

BeitragVerfasst am: 08.11.2018 10:41    Titel: Antworten mit Zitat

Also damit kann man was anfangen.
P0741 wird angezeigt wenn die Wandlerbrücke eingeschaltet werden soll dies aber nicht oder nicht ausreichend tut.
Das kann folgende Gründe haben:
Die Verkabelung kann defekt sein
Das Ventil TCC kann defekt sein
Die Steuerung oder die Abdichtung der Steuerung bzw die Abdichtung des Gehäuses zum Wandler ist undicht
Die Pumpe hat nicht genug Förderleistung
Der Wandler ist defekt.

Prüfe den Druck
Öffne die Ölwanne, check die Kabel und tausch die Abdichtung des Steuerblocks und das TCC Relais. Wenn das nichts nutzt muss das Getriebe überholt werden.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community