Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Verspannungen im Antriebsstrang und merkwürdiger Fehlercode
Gehe zu Seite Zurück  1, 2, 3
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Andere Offroader von Ford
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Falk4x4



Anmeldungsdatum: 22.11.2017
Beiträge: 76
Wohnort: Klostermansfeld

BeitragVerfasst am: 04.01.2018 00:40    Titel: Antworten mit Zitat

Na dann - eins nach dem anderen abarbeiten.

Wenn jetzt nicht unbedingt Allrad genutzt werden muss (ist ja jetzt wohl praktisch permanent und ohne Schlupf) würde ich die vordere Kardanwelle ausbauen.
So kann man noch ganz normal fahren, und es gibt keine Verspannungen im Antriebstrang.

Dann kann man sich ganz in Ruhe den Problemen zuwenden und ist trotzdem mobil.

_________________
... viele Grüsse. Falk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Medamaner



Anmeldungsdatum: 09.06.2016
Beiträge: 41
Wohnort: Velbert

BeitragVerfasst am: 04.01.2018 06:37    Titel: Antworten mit Zitat

Moin zusammen , um ein für allemale der Diskussion "wie hat Medamaner den Allrad getestet ? " ein Ende zu setzen , hier nochmal meine vorgehensweise :
1.) Linkes Vorderrad angehoben , rechtes auf dem Boden , versucht das Linke zu drehen , Ergebnis = NULL

2.) Das ganze dann mit dem rechten Vorderrad : Allso rechts anheben , links auf dem Boden , versucht zu drehen , Ergebnis = Null !

3.) Beide Vorderräder angehoben , linkes Voerderrad im Uhrzeigersinn gedreht , Ergebnis = rechtes Vorderrad dreht entgegengesetzt !

4.) Bei freidrehenden Vorderrädern , Automatik auf Neutral , versucht an der Kardanwelle zur VA zu drehen , Ergebnis= Null !

5.) Kardanwelle zur VA ausgebaut , Linkes Vorderrad frei und rechts Bodenkontakt , das linke Rad gedreht , Ergebnis = es geht !
Den Kardanwellenflansch am VA Differential von Hand gedreht = Linkes Vorderrad dreht !

5.) Als letztes das selbe mit dem rechten Vorderrad , also linkes Rad auf dem Boden , rechts angehoben , rechtes Rad gedreht , Ergebnis = es geht !
Zur Sicherheit nochmals per Hand den vorderen Wellenflansch am Differential gedreht , Ergebnis = rechtes Vorderrad dreht !

Endergebnis ist also das das VTG defekt ist !
Und für die Reparatur muss ich mir jetzt leider Zeit lassen !
Hauptsache ist , das mein Dicker erstmal wieder "problemlos" fährt , soweit das möglich ist !

Die Idee von Jörg mit dem Kork ist ja nicht schlecht , mag ja bei einem Rasenmäher funktionieren , aber nicht bei nem V8 , da sind ganz andere Kräfte am Werk !
Sonnst könte man ja auch die Bremsbeläge wieder mit Leder aufbauen , wenn diese verschlissen sind , oder ?
Zumindest war es in den Anfängen des Automobils so ! Laughing

Gruß Holger ( Medamaner )

_________________
1999 Lincoln Navigator 5,4 DOHC mit KME Gasanlage und 103 L Gastank

2 LITERS IS A SOFTDRINK NOT AN ENGINE SIZE
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Medamaner



Anmeldungsdatum: 09.06.2016
Beiträge: 41
Wohnort: Velbert

BeitragVerfasst am: 06.01.2018 17:40    Titel: Antworten mit Zitat

Hallo Falk4x4 ,
habe mich mal wegen dem VA Differential vom Navigator im Netz umgeschaut und schlau gemacht ! Cool
Die Navigator besitzen diese Unterdrucksteuerung am VA Differential nicht ! Auf entsprechenden Ersatzteilseiten von Ford Händlern aus den Staaten findet man die entsprechende Explosivzeichnung .
Z.B bei :

https://www.bluespringsfordparts.com/auto-parts/1999/lincoln/navigator/base-trim/5-4l-v8-gas-engine/front-drive-axle-cat/differential-scat

Habe mir mein VA Diff. auch mal genauer angeschaut .
Der halter für die Unterdruckdose ist zwar vorhanden , weißt aber keine Montagespuren auf , ist also unbenutzt !
Außerdem ist die Bohrung , durch welche die Schaltwelle normalerweise läuft nicht offen .
Habe Bilder hier Bilder davon .
Auch von einem ausgebauten VA Differential !
Gruß Holger







_________________
1999 Lincoln Navigator 5,4 DOHC mit KME Gasanlage und 103 L Gastank

2 LITERS IS A SOFTDRINK NOT AN ENGINE SIZE
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Falk4x4



Anmeldungsdatum: 22.11.2017
Beiträge: 76
Wohnort: Klostermansfeld

BeitragVerfasst am: 06.01.2018 19:51    Titel: Antworten mit Zitat

Ja, da könntest du recht haben. Wenn sich das so auch unter deinem Fahrzeug findet ... um so besser. Eine Baustelle weniger. Very Happy

Aber ist schon interessant, was es alles für Allradsysteme und Systemmixe bei Ford gibt.


Dann scheint dein Verteilergetriebe doch mehr innere Schäden zu haben, als vermutet.

Bin gespannt, wie es da drin aussieht. Neutral

_________________
... viele Grüsse. Falk
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 626
Wohnort: Herne

BeitragVerfasst am: 07.01.2018 02:07    Titel: Antworten mit Zitat

Das VTG ..... drinnen ist es dunkel und ölig und mit verschmutzten Öl durchsetzt.

Im Öl schwimmen so nette Flöckchen drin herum, die kann man sich unter einem Mikroskop wunderbar anschauen.

Bei dem Fahrzeug handelt es ich auch um einem Lincoln nicht um einen Ford. Da gibt es allerhand Unterschiede die man nicht gleich erkennt. Der Motor ist jedenfalls schon mal ganz was anderes und schlimm zugebaut.

Schon mal gut das die Vorderachse jetzt auch anders ist, denn dann bleibt es bei dem Problem im VTG. Wo nix dran ist kann schließlich nix kaputt gehen.

Den Rest bekommen wir auch noch hin. Und immer eines bedenken, alle Vorschläge von mir zu einer Notlösung betreffen immer nur eine Notlösung für eine Überbrückung. Eine endgültige Lösung würde anders aussehen!

Sage mir Bescheid wenn es weiter gehen soll!

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Andere Offroader von Ford Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3
Seite 3 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community