Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Niveauregulierung extrem hart/ defekt?
Gehe zu Seite Zurück  1, 2, 3, 4
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 610
Wohnort: Herne

BeitragVerfasst am: 19.04.2017 00:18    Titel: Antworten mit Zitat

Ich bin und ich bleibe bei meiner Meinung das dein Problem nur bedingt etwas mit der Niveau Regelung an der Hinterachse zu tun hat!. Vor allem deshalb weil dein Fahrzeug ja auch mit abgeklemmten Luftschläuchen immer noch links deutlich tiefer hängt als rechts.

Gehe doch mal mit Logik vor, der Wagen hängt schräg obwohl mit abgezogenen Luftschläuchen nichts mehr unterstützt wird! Auch ohne die Unterstützung muss der Wagen einigermaßen gerade stehen. Die Teile sind nur ein Hilfsmittel um eine Zuladung auszugleichen, damit das Heck in der richtigen Höhe bleibt! Mehr können die Teile nicht, da gibt es keine Wasserwaage die eine Neigung erkennt! Aufpumpen, hochdrücken, fertig, dass sind nur Luftbeutel ohne Verstand!

Achtung es folgt Humor: Stell doch einfach mal die 10 Kästen Bier im Kofferraum auf die rechte Seite, vielleicht hilft das ja! Wink

Wenn ich mich jetzt richtig erinnere ist die Regelung für das Niveau auch bei einem Explorer an der linken Seite der Achse. Was passiert also für den Fall das etwas an der linken Fahrzeugseite im Eimer ist und die Kiste links stärker durchhängt wie rechts? Der Kompressor pumpt die Luftbälge so lange bretthart auf bis auf der linken Fahrzeugseite die richtige Höhe wieder erreicht ist, weil dort ja auch der Sensor sitzt. Dann ist die rechte Seite natürlich schon viel zu hart und deutlich höher, weil dort die Federung, oder was auch immer, allem Anschein nach stärker ausfällt, als auf der linken Seite.

Mit anderen Worten ausgedrückt, auf der linken Seite ist möglicherweise was im Eimer, oder nicht mehr so wie es eigentlich sein sollte, oder rechts wurde möglicherweise etwas anderes verbaut wie links!

Mögliche Punkte habe ich ja schon genannt! Von Problemen mit den Federn, bis hin zum morschen Rahmen der schon nachgegeben hat und nun Männchen macht, da gibt es mehr wie genug Möglichkeiten zum suchen. So lange der Wagen auch ohne die Dämpfer nicht gerade stehen kann kannst du nur eines machen, nach dem Grund dafür suchen!

Zentimeter dick aufgetragener Unterbodenschutz ersetzt keine tragenden Teile, man kann damit aber sehr gut Schäden verstecken, aber auch nur so lange bis es nichts mehr zum verstecken gibt.

Hast du dir deinen Fahrzeugboden mal genauer angeschaut? Wer weiß was da alles lauert!

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5398
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 19.04.2017 09:12    Titel: Antworten mit Zitat

Erstaunlich was man da so an Theorien entwickeln kann. Confused

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5398
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 19.04.2017 10:39    Titel: Antworten mit Zitat

@ Djego

Vielleicht hilft die Kontrolle der einzelnen Komponenten in dieser Reihenfolge weiter:

1) Auto auf ebenem Boden abstellen,Zdg. aus
2) Luftleitungen an den Stossdämpfern entfernen und Länge der Dämpfer im Ruhezustand messen.
3) Mitgelieferte Leitungen mit T-Stück montieren und dann mit z.B. 8bar mit externer Pressluft aufblasen. Länge der beiden Dämpfer messen.Sind beide gleich? Question

4) Jetzt an der Vorderachse die Masse "A" messen entsprechend diesem Link,bei gleichem Druck auf allen Reifen.

http://www.explorer4x4.de/viewtopic.php?t=20679

Sind beide Masse ungefähr gleich? Question
Bei mehreren mm Differenz müssten die Torsionsstäbe justiert werden

Wenn das Alles richtig montiert und eingehängt ist kann man die von Thomas beschriebene Prozedur starten,funktionierender Kompressor vorausgesetzt.
Nach 3min Laufzeit macht der Kompressor eine Pause zum Abkühlen.

Übrigends hat der Kompressor immer eine 10sec Verzögerungszeit damit er nicht bei jeder Bodenwelle neu pumpt.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.


Zuletzt bearbeitet von Wolfgang G. am 20.04.2017 10:25, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18158
Wohnort: Schöffengrund

BeitragVerfasst am: 20.04.2017 08:19    Titel: Antworten mit Zitat

Das gesuchte Entlüftungsmodul kann man hier sehen. Es befindet sich am Kompressor:

http://www.explorer4x4.de/viewtopic.php?t=22824

Ansonsten einfach nach der Fehlersuchtabelle vorgehen nachdem man das Fahrwerk drucklos auf die richtigen Werte nach der, von Wolfgang geposteten, Tabelle eingestellt hat:

http://www.explorer4x4.de/viewtopic.php?t=20483

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 357

BeitragVerfasst am: 20.04.2017 17:53    Titel: Antworten mit Zitat

Zitat:
2) Luftleitungen an den Stossdämpfern entfernen und Länge der Dämpfer im Ruhezustand messen.

Wenn die etwa gleich lang sind, muss der Wagen nahezu gerade stehen (Unterkante Radkasten zum Boden gleich).
Ist das nicht der Fall, liegt das Problem an den Blattferdern.
Sind die Dämpfer im Ruhezustand nicht gleich lang, kann es am Dämfer selbst liegen.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Ebersbächer Standheizung, Automatic Head Light.
Corsa B Automatik Bj. 95
Honda GL500 Silverwing Bj.83
Staub PP5B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Djego187



Anmeldungsdatum: 26.03.2017
Beiträge: 45

BeitragVerfasst am: 22.04.2017 23:35    Titel: Antworten mit Zitat

Also nach paar Tagen recherchieren und schauen und lesen habe ich nun mit eurer Hilfe und den Tipps von Wollimann den Fehler gefunden. Die NR arbeitet so wie sie soll und pumpt ordnungsgemäß.
Das Problem liegt an den müden Blattfedern, die schon eine negativneigung haben. Der Federweg ist verkürzt, das Heck hängt runter, die Fahrerseite stärker, die NR pumpt die Bälge hoch und damit verhärtet sich die Federung noch stärker. Die weiteren Infos habe ich in diesen Thread verlagert um beim Thema zu bleiben...

http://www.explorer4x4.de/viewtopic.php?p=274128#274128

_________________
Explorer Bj. 99, 4,0l V6 SOHC 204PS

BRC Gasanlage, 20l LPG/ 100km

285 60 R18 Hankook Ventus ST + 40mm Höherlegung von Anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 610
Wohnort: Herne

BeitragVerfasst am: 23.04.2017 23:09    Titel: Antworten mit Zitat

Also ist es genau das was ich von Anfang an vermutet hatte und mehrfach angesprochen.
Den Kauf der neuen Dämpfer und den ganzen Zeitaufwand mit den Einbauversuchen hättest du also vermutlich einsparen können, oder willst du die neuen Dämpfer jetzt doch drin lassen und weiter verwenden?

Na wenigstens hast du das Problem nun erkannt und kannst etwas dagegen unternehmen. Hoffentlich findest du irgendwo bezahlbare Ersatzfedern!

@ Wolfgang
Aber Hautsache man belustigt sich über meine möglichen Theorien.
Mit seinen möglichen Theorien kann man halt nur dienen wenn man den Wagen nicht selber vor Ort ansehen kann. Wenn man etwas sehen kann fällt eine Aussage meistens gezielter und genauer aus. Beruhigend für mich ist nur die Tatsache das ich mit meiner Theorie richtig gelegen habe. Ich wollte ja auch nur helfen, darum geht es hier ja wohl auch!

Da bleibe ich doch lieber in der ganz kleinen Runde der Expedition Fahrer. Auch wenn Geschmack einsam macht, so habe ich doch wenigstens mehr Spaß als Frust!

Viel Glück bei der Ersatzteilsuche!

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jürgen4x4



Anmeldungsdatum: 19.10.2014
Beiträge: 68
Wohnort: Herne

BeitragVerfasst am: 24.04.2017 17:51    Titel: Antworten mit Zitat

Wanne V8 hat Folgendes geschrieben:
..................................................

Da bleibe ich doch lieber in der ganz kleinen Runde der Expedition Fahrer. Auch wenn Geschmack einsam macht, so habe ich doch wenigstens mehr Spaß als Frust!

Viel Glück bei der Ersatzteilsuche!


Freundlichkeit macht nicht einsam, aber dein Geseier!

_________________
Viele Grüsse aus dem Ruhrgebiet!

Ex Plorer: 94er HighClass, alles Serie! 98er HighClass, alles Serie, 2000er Limited verkauft, dazu noch 11,6t Alteisen mit Namen DAFfy, ein zwei olle Anhänger und eine Riesenbaustelle mit Namen Hugo, man will ja nicht arbeitslos werden Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ius



Anmeldungsdatum: 03.07.2009
Beiträge: 1313
Wohnort: Berlin

BeitragVerfasst am: 24.04.2017 19:08    Titel: Antworten mit Zitat

aber, aber! Bitte! Shocked
Ihr seid doch quasi Nachbarn!

_________________
1997er Explorer II SOHC Automatik mit KME Diego Gasanlage, Edelstahl-Sportauspuff 'by anncarina'

ehemals:
1998er Explorer II SOHC Automatik mit Prins Gasanlage, Edelstahl-Sportauspuff 'by anncarina', BrownWireMod
1996er Explorer II OHV Automatik mit Prins Gasanlage, Kaltlaufregler, D4 schadstoffarm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Djego187



Anmeldungsdatum: 26.03.2017
Beiträge: 45

BeitragVerfasst am: 24.04.2017 22:47    Titel: Antworten mit Zitat

Wanne V8 hat Folgendes geschrieben:
Also ist es genau das was ich von Anfang an vermutet hatte und mehrfach angesprochen.
Den Kauf der neuen Dämpfer und den ganzen Zeitaufwand mit den Einbauversuchen hättest du also vermutlich einsparen können, oder willst du die neuen Dämpfer jetzt doch drin lassen und weiter verwenden?

Na wenigstens hast du das Problem nun erkannt und kannst etwas dagegen unternehmen. Hoffentlich findest du irgendwo bezahlbare Ersatzfedern!

@ Wolfgang
Aber Hautsache man belustigt sich über meine möglichen Theorien.
Mit seinen möglichen Theorien kann man halt nur dienen wenn man den Wagen nicht selber vor Ort ansehen kann. Wenn man etwas sehen kann fällt eine Aussage meistens gezielter und genauer aus. Beruhigend für mich ist nur die Tatsache das ich mit meiner Theorie richtig gelegen habe. Ich wollte ja auch nur helfen, darum geht es hier ja wohl auch!

Da bleibe ich doch lieber in der ganz kleinen Runde der Expedition Fahrer. Auch wenn Geschmack einsam macht, so habe ich doch wenigstens mehr Spaß als Frust!

Viel Glück bei der Ersatzteilsuche!


Aber aber Jungs.... immer ruhig Blut. Wir sind doch nicht zum streiten hier.

@Wanne V8

Du bleibst schön hier und bereichert das Forum weiter konstruktiven Kommentaren. Zumal mein Familienauto demnächst auch ein Expedition werden möchte.

Zu deiner Anmerkungen wegen den Niveaudämpfern; ja ich denke das war alles für den Arsch. Die 240€ hätte ich lieber für die Blattfedern ausgegeben. Die Dämpfer von Monroe sind nämlich SCHEISSE. Die alten originalen haben den Wagen schön auf der Straße gehalten. Dachte, okay nach 230tkm kann man die ja mal wechseln aber nix ist. Gut das ich die NR Dämpfer noch habe. Die Dämpfer an der VA werde ich bei Fortec reklamieren. ...ich hatte mal in meinem Ford Galaxy 2,8 v6 Bilstein Dämpfer verbaut. Der war bei Tempo 200 absolut souverän auf der Straße und ich konnte das Lenkrad locker mit drei Finger festhalten.

Ich denke was der Wolfgang eigentlich sagen wollte ist, dass solche Schäden am Rahmen etwas weit hergeholt sein können da ja sonst die spaltmaße katastrophal sein würden und die Heckklappe nicht mal schließen würde.

Aber um das ganze mal fachlich weiter zu führen; habe heute mit der Aufbereitungswerkstatt telefoniert; scheint einen guten Eindruck zu machen, kennen sich mit ihrem Gewerbe gut aus, fragen alle relevanten Gegebenheiten, haben viel mit Oldtimern zu tun also keine alten Transikisten. Kosten belaufen sich auf Ca. 100€ pro Feder. Aaaaber... 3-4 Wochen Bearbeitungszeit?!?!?!?!?!? Shocked ...Ich geh kaputt. Nicht gerade zeitgemäß....

_________________
Explorer Bj. 99, 4,0l V6 SOHC 204PS

BRC Gasanlage, 20l LPG/ 100km

285 60 R18 Hankook Ventus ST + 40mm Höherlegung von Anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jürgen4x4



Anmeldungsdatum: 19.10.2014
Beiträge: 68
Wohnort: Herne

BeitragVerfasst am: 25.04.2017 06:42    Titel: Antworten mit Zitat

Mein erster Gedanke wäre gewesen, dass dein Vorbesitzer das Regelteil auf ganz hoch gestellt hat. Meine Kiste stand am Anfang auch auf "Vollgas nach oben"!
_________________
Viele Grüsse aus dem Ruhrgebiet!

Ex Plorer: 94er HighClass, alles Serie! 98er HighClass, alles Serie, 2000er Limited verkauft, dazu noch 11,6t Alteisen mit Namen DAFfy, ein zwei olle Anhänger und eine Riesenbaustelle mit Namen Hugo, man will ja nicht arbeitslos werden Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Djego187



Anmeldungsdatum: 26.03.2017
Beiträge: 45

BeitragVerfasst am: 25.04.2017 07:31    Titel: Antworten mit Zitat

Jürgen4x4 hat Folgendes geschrieben:
Mein erster Gedanke wäre gewesen, dass dein Vorbesitzer das Regelteil auf ganz hoch gestellt hat. Meine Kiste stand am Anfang auch auf "Vollgas nach oben"!


Tut es auch... deswegen hat er die Luftfedern aufgeknüppelt und das Fahrwerk verhärtet. Ich fahre jetzt zur Zeit ohne NR, bis ich die Blattfedern restauriert habe. Nur wenn ich was lade dann mach ich das System an. So ist es wenigstens erträglich.

Nochmal ne andere Frage an alle; habe aus dem vielen lesen das jetzt so verstanden dass längere schäckel auch nochmal Entspannung bringen und das Fahrwerk weicher machen. Ist das richtig so? Oder wird der Wagen dann zu hoch bezüglich der 3 Dämpfer?

_________________
Explorer Bj. 99, 4,0l V6 SOHC 204PS

BRC Gasanlage, 20l LPG/ 100km

285 60 R18 Hankook Ventus ST + 40mm Höherlegung von Anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jürgen4x4



Anmeldungsdatum: 19.10.2014
Beiträge: 68
Wohnort: Herne

BeitragVerfasst am: 25.04.2017 17:17    Titel: Antworten mit Zitat

Der Wagen steht nur höher, wird aber nicht weicher oder härter.

Wenn das System aus ist, müsste er unten sein, zu tief!

_________________
Viele Grüsse aus dem Ruhrgebiet!

Ex Plorer: 94er HighClass, alles Serie! 98er HighClass, alles Serie, 2000er Limited verkauft, dazu noch 11,6t Alteisen mit Namen DAFfy, ein zwei olle Anhänger und eine Riesenbaustelle mit Namen Hugo, man will ja nicht arbeitslos werden Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 610
Wohnort: Herne

BeitragVerfasst am: 25.04.2017 17:48    Titel: Antworten mit Zitat

Der Satz mit dem Zentimeter dick aufgetragenen Unterbodenschutz war auch eher als Witz gedacht, nicht als sachlicher Tipp auf ein mögliches Problem. Ich hätte den Satz wohl mit einem passenden Augenzwinkern versehenen müssen, damit es auch wirklich jeder als Spaß versteht. Wink

Oh man ist das anstrengend! Shocked

Die ermüdeten Federn könnte man durch längere Schäkel unterstützen. Was dann aber vermutlich immer noch bleiben wird, dass ist die Tatsache das der Wagen wohl nach wie vor auf der linken Seite hängen wird, weil da die Feder wohl mehr ermüdet ist wie auf der rechten Seite. An dem hauptsächlichen Problem wird auch die Nachrüstung nichts ändern.

Aufgearbeitete Federn sind in jedem Fall nicht schlecht, ich habe darüber mal einen Filmbericht im TV gesehen. Aber 3 - 4 Wochen Bearbeitungszeit, dass ist mal eine ordentliche Hausnummer!

Bei deiner Suche nach einem Expedition wünsche ich dir jetzt schon mal viel Glück, hoffentlich hast du genug Geduld um etwas passendes zu finden.

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)


Zuletzt bearbeitet von Wanne V8 am 25.04.2017 22:25, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 357

BeitragVerfasst am: 25.04.2017 18:21    Titel: Antworten mit Zitat

Die Federn sind nach unten durchgebogen. Da helfen keine längeren Schäkel mehr, weil die Feder beim einferdern antatt länger jetzt kürzer wird.
Da hilft nur noch tauschen.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Ebersbächer Standheizung, Automatic Head Light.
Corsa B Automatik Bj. 95
Honda GL500 Silverwing Bj.83
Staub PP5B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4
Seite 4 von 4

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community