Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Lichtmaschine defekt? Oder doch was anderes
Gehe zu Seite 1, 2, 3, 4  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
PitBen83



Anmeldungsdatum: 25.05.2008
Beiträge: 33
Wohnort: Mönchengladbach

BeitragVerfasst am: 03.06.2010 18:15    Titel: Lichtmaschine defekt? Oder doch was anderes Antworten mit Zitat

Moin zusammen,

hab seit gestern Abend ein kleines Problem mit meinem Elefantenrollschuh.
Während der Fahrt wurde plötzlich die Tachobeleuchtung dunkler. Die Batterieladestandanzeige bewegte sich so langsam richtung null, bis der Zeiger kapitulierend nach unten fiel.
Im Tacho begannen die Batterielampe, die ABSlampe, die Airbaglampe, die Check Gagelampe und die Wegfahrsperrenlampe zu leuchten.
Die Gasanlage sprang aus, das Radio funktionierte nich mehr und auch die Lüftung ging aus. Die Mittelarmatur war also komplett tot.
Die Beleuchtung an der Front wurde bei eingeschaltetem Ablendlicht immer schwächer, die Blinker taten es garnicht mehr, die Bremsleuchten streikten und beim Gasgeben kam keine Leistung aus der Maschine.
Zu Hause angekommen schaltete ich den Wagen aus und beim versuch ihn erneut zu starten tat er dies nich.
6 Stunden später, also heute morgen sprang er ganz normal an, alles lief wie gewohnt und unterwegs begann wieder alles wie erwähnt.

Ich vermute ganz stark, das die Lichtmaschine platt is und die Batterie nich mehr lädt.

Kann jemand dies bestätigen oder hat eine andere Theorie?
Kennt jemand den Preis für ne Liochtmaschine oder hat gar eine im Keller liegen?

Bin für jede Antwort oder Idee dankbar.




Gruß, Ben

_________________
Gruß, Ben!


1997 XP II 4,0 V6 SOHC 152KW ( 207PS ) 4x4 Highclass inkl. Prins Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
nordexe



Anmeldungsdatum: 20.07.2009
Beiträge: 849
Wohnort: Schafflund

BeitragVerfasst am: 03.06.2010 18:20    Titel: Antworten mit Zitat

vieleicht auch nur der rippen riemen
oder die spannrolle

_________________
Dieter
Grüße von der Packeis Zone
Ex: 1997 EXE 4L.,V6,207PS,SOHC
Lange Schäkel,
33/12,5x15 auf Mangels
3" flowmaster raptor
2" Body - Lift
S:Nr.:1028/307
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Alterspinner
Gast





BeitragVerfasst am: 03.06.2010 18:36    Titel: Antworten mit Zitat

es ist so schwer zu wissen welchen Rollschuh du da fährst..
Nach oben
Big-M-Team
Gast





BeitragVerfasst am: 03.06.2010 18:43    Titel: Antworten mit Zitat

Smart???? Shocked
Nach oben
PitBen83



Anmeldungsdatum: 25.05.2008
Beiträge: 33
Wohnort: Mönchengladbach

BeitragVerfasst am: 03.06.2010 20:28    Titel: Antworten mit Zitat

Neeee,

mein Rollschuh is schon ein Ford Explorer, deswegen stelle ich solche lustigen Fragen ja auch in einem Explorerforum.
Das is ein XP II Bj. 1997 4,0 V6 152 KW ( 207PS ) Highclass.
Nur mit der Motorbezeichnung bin ich mir nie sicher, ob OHC oder SOHC, da könntet ihr mir was aufn Koffer hauen und ich würde es wieder vergessen.

Der Riemen und die Spannrolle sind vor nich ganz 6 Monaten von mir neu gemacht worden, weil die Spannroller bzw. der Federarm auch übern Jordan war.

_________________
Gruß, Ben!


1997 XP II 4,0 V6 SOHC 152KW ( 207PS ) 4x4 Highclass inkl. Prins Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Interflieger



Anmeldungsdatum: 04.09.2005
Beiträge: 2905
Wohnort: Leipzig und Hergershausen

BeitragVerfasst am: 03.06.2010 20:31    Titel: Antworten mit Zitat

PitBen83 hat Folgendes geschrieben:
Neeee,

mein Rollschuh is schon ein Ford Explorer, deswegen stelle ich solche lustigen Fragen ja auch in einem Explorerforum.
Das is ein XP II Bj. 1997 4,0 V6 152 KW ( 207PS ) Highclass.
Nur mit der Motorbezeichnung bin ich mir nie sicher, ob OHC oder SOHC, da könntet ihr mir was aufn Koffer hauen und ich würde es wieder vergessen.

Der Riemen und die Spannrolle sind vor nich ganz 6 Monaten von mir neu gemacht worden, weil die Spannroller bzw. der Federarm auch übern Jordan war.


Dann schreibs doch einfach in die Signatur...das erleichtert vieles...

_________________
--

BMW 520d, Bj. 2017
Dacia Duster 4x4, 2013, dci110
Trabant P601A Kübel, 1972, mit WAF und CAF, powered by VEB Sachsenring Zwickau
Triumph Tiger 900, 1994
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Big-M-Team
Gast





BeitragVerfasst am: 03.06.2010 20:38    Titel: Antworten mit Zitat

... aber nur das mit dem XP, nicht den ganzen Text! Very Happy
Nach oben
Interflieger



Anmeldungsdatum: 04.09.2005
Beiträge: 2905
Wohnort: Leipzig und Hergershausen

BeitragVerfasst am: 03.06.2010 20:41    Titel: Antworten mit Zitat

Marc, psssttt, da kommt er von allein drauf... Very Happy
_________________
--

BMW 520d, Bj. 2017
Dacia Duster 4x4, 2013, dci110
Trabant P601A Kübel, 1972, mit WAF und CAF, powered by VEB Sachsenring Zwickau
Triumph Tiger 900, 1994
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 03.06.2010 21:37    Titel: Antworten mit Zitat

man wird auch hier nicht helfen biste den Wagen nicht in der Signatur parkst...

ja es ist ein SOHC..
Nach oben
Reiner



Anmeldungsdatum: 29.07.2005
Beiträge: 6415
Wohnort: reiner

BeitragVerfasst am: 03.06.2010 22:02    Titel: Antworten mit Zitat

Na,
nicht daß das doch einer dieser ganz seltenen OHC ist..... Rolling Eyes

Gruß vom SOHC-Fahrer Cool

_________________
Ehemals 96'er Explorer OHV 4x4,sowie 97'er Explorer SOHC 4x4 mit Gasanlage KME Diego.
Powered by anncarina and myself.
Momentan Nissan NV 200 Evalia in Tekna Ausfühung

Leben,und leben lassen.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PitBen83



Anmeldungsdatum: 25.05.2008
Beiträge: 33
Wohnort: Mönchengladbach

BeitragVerfasst am: 03.06.2010 22:13    Titel: Antworten mit Zitat

So Männers, ich war mal so frei und hab die Karre geparkt. Ob OHC oder SOHC hab ich jetzt nochmal offen gelassen, bis ich es mit Sicherheit weiß. Hoffe das ich ein feiner bin!
_________________
Gruß, Ben!


1997 XP II 4,0 V6 SOHC 152KW ( 207PS ) 4x4 Highclass inkl. Prins Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Reiner



Anmeldungsdatum: 29.07.2005
Beiträge: 6415
Wohnort: reiner

BeitragVerfasst am: 03.06.2010 22:18    Titel: Antworten mit Zitat

Tu ma "SOHC"reinpacken,dann passt das schon..... Wink

Gruß vom Rechtsrheinischen

_________________
Ehemals 96'er Explorer OHV 4x4,sowie 97'er Explorer SOHC 4x4 mit Gasanlage KME Diego.
Powered by anncarina and myself.
Momentan Nissan NV 200 Evalia in Tekna Ausfühung

Leben,und leben lassen.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
preismuli



Anmeldungsdatum: 26.06.2009
Beiträge: 337
Wohnort: Berod

BeitragVerfasst am: 03.06.2010 22:27    Titel: Antworten mit Zitat

Zitat:
Während der Fahrt wurde plötzlich die Tachobeleuchtung dunkler. Die Batterieladestandanzeige bewegte sich so langsam richtung null, bis der Zeiger kapitulierend nach unten fiel.
Im Tacho begannen die Batterielampe, die ABSlampe, die Airbaglampe, die Check Gagelampe und die Wegfahrsperrenlampe zu leuchten.
Die Gasanlage sprang aus, das Radio funktionierte nich mehr und auch die Lüftung ging aus. Die Mittelarmatur war also komplett tot.
Die Beleuchtung an der Front wurde bei eingeschaltetem Ablendlicht immer schwächer, die Blinker taten es garnicht mehr, die Bremsleuchten streikten und beim Gasgeben kam keine Leistung aus der Maschine.
Zu Hause angekommen schaltete ich den Wagen aus und beim versuch ihn erneut zu starten tat er dies nich.


Dies ist mit 90%iger Sicherheit die Lichtmaschine.

Aber
Zitat:
6 Stunden später, also heute morgen sprang er ganz normal an, alles lief wie gewohnt und unterwegs begann wieder alles wie erwähnt.


dann ist es mit Sicherheit nicht die Lichtmaschine.
Wahrscheinlich ist das Hauptmassekabel oder Pluskabel defekt. Eventuell auch die Batterie oder die ZEB.

_________________
Explo I, Bj.94, BRC Gasanlage
Preismuli.de - Mehr als nur ein kostenloser Preisvergleich
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Falk
Gast





BeitragVerfasst am: 03.06.2010 22:50    Titel: Antworten mit Zitat

Ja, kontrolliere mal alle fetten Kabel zur Batterie ... von der Batterie ... die Batteriepole selber ... Massekabel vom Motor zur Karosse.

Irgendwo ist da eventuell was lose/hat schlechten Kontakt (Rost ?).





Der Rest: Bitte in den technischen Rubriken beim Thema bleiben. Smile
Nach oben
PitBen83



Anmeldungsdatum: 25.05.2008
Beiträge: 33
Wohnort: Mönchengladbach

BeitragVerfasst am: 03.06.2010 23:08    Titel: Antworten mit Zitat

Ich hatte gestern die Kabel schon einmal kontrolliert und dabei gemerkt, dass das Kabel zum Minuspol ein wenig locker auf saß und auch nur noch im oberen drittel vom Pol Kontakt hatte.

Kann es aber nich eventuell sein, das die Batterie sich über Nacht in den 6 Stunden einfach nur was erholt hatte und dann einfach nich von der Lichtmaschine aufgeladen wurde und deswegen dann natürlich schnell wieder aufgegeben hat?

_________________
Gruß, Ben!


1997 XP II 4,0 V6 SOHC 152KW ( 207PS ) 4x4 Highclass inkl. Prins Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4  Weiter
Seite 1 von 4

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community