Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Ausfall Vialle LPI

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Carsten110



Anmeldungsdatum: 22.06.2008
Beiträge: 8
Wohnort: Leverkusen

BeitragVerfasst am: 09.02.2009 12:45    Titel: Ausfall Vialle LPI Antworten mit Zitat

Hallo zusammen,

bei meiner Vialle verreckt in regelmäßigen Abständen immer wieder das Steuergerät für die Gaspumpe.

Kann das am Ladestromregler oder der LIMA liegen???

Wenn die Gasanlage läuft habe ich immer wieder Aussetzer im Leerlauf und ab und zu geht die Schleuder während der Fahrt aus. Starten läßt sich Schröder dann normal und schaltet, als ob nichts gewesen wäre, wieder auf Gas.

Am Samstag hatte ich das 1te Mal leichte Aussetzer im Leerlauf im Benzinbetrieb, nach dem ich die Gasanlage manuell deaktiviert hatte. Das hat sich dann aber nach 40 - 50 Sekunden erledigt und er lief wieder rund.

Gibt es bei Vialle die Möglichkeit die Gasmischung im Leerlaufbereich anzupassen?

Ich bin für alle Vorschläge dankbar, da meinem Umrüster auch langsam die Ideen ausgehen.

_________________
Gruß
Carsten

Explorer II SOHC 150kW BJ2000
Vialle LPI mit 83l Tank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Christian
Gast





BeitragVerfasst am: 09.02.2009 18:07    Titel: Re: Ausfall Vialle LPI Antworten mit Zitat

Carsten110 hat Folgendes geschrieben:
Hallo zusammen,

bei meiner Vialle verreckt in regelmäßigen Abständen immer wieder das Steuergerät für die Gaspumpe.

Kann das am Ladestromregler oder der LIMA liegen???

Wenn die Gasanlage läuft habe ich immer wieder Aussetzer im Leerlauf und ab und zu geht die Schleuder während der Fahrt aus. Starten läßt sich Schröder dann normal und schaltet, als ob nichts gewesen wäre, wieder auf Gas.

Am Samstag hatte ich das 1te Mal leichte Aussetzer im Leerlauf im Benzinbetrieb, nach dem ich die Gasanlage manuell deaktiviert hatte. Das hat sich dann aber nach 40 - 50 Sekunden erledigt und er lief wieder rund.

Gibt es bei Vialle die Möglichkeit die Gasmischung im Leerlaufbereich anzupassen?

Ich bin für alle Vorschläge dankbar, da meinem Umrüster auch langsam die Ideen ausgehen.


Das einzigste was ein Vialle-Center ändern darf ist die Resttankmenge und wenn sie die Freigabe der Ebene 5 bekommen dürfen sie die Software innerhalb drei Tagen neu aufspielen, sonst kann man nichts machen.
Wende Dich an deinen Umrüster, solange Du Garantie hast tritt ihm auf die Füße, bis Vialle sich einschaltet.
Nach oben
Carsten110



Anmeldungsdatum: 22.06.2008
Beiträge: 8
Wohnort: Leverkusen

BeitragVerfasst am: 09.02.2009 18:44    Titel: Antworten mit Zitat

Mit dem Service meines Gasumrüsters bin ich sehr zufrieden. Die sind wirklich kompetent und hilfsbereit.
Die Anlage wird auf deren Vorschlag hin beim Importeur kontrolliert und im Zweifelsfall neu programmiert.

Ich frage mich nur, ob etwas mit dem Explorer nicht stimmt, was im Benzinbetrieb aber nicht so auffällt?!?

_________________
Gruß
Carsten

Explorer II SOHC 150kW BJ2000
Vialle LPI mit 83l Tank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Dachi



Anmeldungsdatum: 10.06.2007
Beiträge: 996
Wohnort: BSS/ Mernes

BeitragVerfasst am: 09.02.2009 18:59    Titel: Antworten mit Zitat

Den wird Er doch vorher auf sauberen Lauf getestet haben? Falls nicht, sollte es jetzt sein Problem sein.
_________________
ENDLICH ein vernünftiges Auto.
8,6l/100km-lpg. 10tsd. km ohne Mucken.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community