Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Außenthermometer

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ambaht



Anmeldungsdatum: 07.12.2010
Beiträge: 68
Wohnort: Calw

BeitragVerfasst am: 14.09.2020 16:17    Titel: Außenthermometer Antworten mit Zitat

Hallo Zusammen

Heute ist mir aufgefallen das die Anzeige der Außentemperatur falsch angezeigt wird. Es werden rund 10° unterschlagen bei der Entscheidung die Jacke mitzunehmen oder doch im Auto lassen hilft die Anzeige nicht wirklich. Das ist arrangierbar aber nun zu meinen Fragen.
Wo ist der Fühler verbaut um Ihn gegebenfalls zu reinigen od. auszutauschen?
Bekommt das Bordmanagement Infos vom Außentemperatur-Fühler und greift zb beim Kaltstart regelnd ein. Oder die Klimaanlage kühlt nicht wirklich runter weil die Steuerung denkt "ist schon Kalt" und und.

Wer hat diesbezüglich schon seine Erfahrung machen dürfen und wie wurde der Fehler behoben?

Gruß Ambaht

_________________
U II_ Limited
EZ Sommer 2001
BRC sq Gas mit 160l Tank
Webasto, AHK, dank Hofmann
etwas Breiter in der Spur
gewartet von Anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5755
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 14.09.2020 20:54    Titel: Antworten mit Zitat

Die Temperaturanzeige gibt es nur bei Modellen mit oberer Konsole und ist meines Wissens nur zur Information da.
Der Sensor sitzt vor dem linken Vorderrad in Höhe der Stossstange (bei meinem 97er).

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19431
Wohnort: Schöffengrund

BeitragVerfasst am: 17.09.2020 12:06    Titel: Antworten mit Zitat

ungefähr da:

http://diagnosticrepair.blogspot.com/2012/01/2000-ford-explorer-temperature-gauge.html

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community