Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


No key detected / Schlüssel wird nicht erkannt

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Modellhistorie
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
FordUSAEXport



Anmeldungsdatum: 07.08.2018
Beiträge: 3

BeitragVerfasst am: 24.09.2019 16:40    Titel: No key detected / Schlüssel wird nicht erkannt Antworten mit Zitat

Hallo Miteinander, seit dem letzten Service (hab ich bei meinem Garagisten machen lassen) Keine Ford Garage...

Auf / Zu und auch Alarm geht mit dem Schlüssel (Keyless)

Aber wenn ich dann im Auto sitze, startet er nicht, schreibt immer no Key detected, also er erkennt den Schlüssel nicht.
Dank Dr. Google und Frau Youtoube habe ich rausgefunden, dass man in der Mittelkonsole eine "Schublade" hat dort den Schlüssel einstecken und dann kann man den Starten....

Läuft dann auch Prima - nun kam die Meldung Battery safe (also irgendwie will der Batterie sparen..) bin dann mal 100 KM gefahren und die Meldung kam nicht mehr, läuft prima, alles ok, aber er erkennt den Schlüssel immer noch nicht...

Heute war ich bei einer FORD Garage, man hat den Fehlerspeicher ausgelesen und irgendwie Spannungsschwankungen festgestellt an der Batterie (voll aufgeladen) aber bringt nix.. immer noch das Selbe Problem, er erkennt den Schlüssel nicht...

2 Ford Garagen und einen US Car Spezi kontaktiert, keiner kennt das...
Hat noch jemand dieses Problem gehabt und gelöst...
Meiner war im 100'000 KM Service und der Garagist hat die Longlife Kerzen gewechselt..
ABER er zeigt keine FEHLERMELDUNG an - nur die orange pop up no key detected leuchtet auf und wenn ich ihn dann in der Mittelkonsole starte läuft er und auch keine Warnung..

Meiner ist ein Ford Explorer 2011 - 3.6v Limited Habe 2 Keyless Schlüssel und auch die Batterie ausgewechselt an diesem... hilft aber alles nix... Sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19314
Wohnort: Schöffengrund

BeitragVerfasst am: 26.09.2019 13:53    Titel: Antworten mit Zitat

Da wird der Keyless Receiver einen Hau haben.
Kann man aber schon auslesen.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
FordUSAEXport



Anmeldungsdatum: 07.08.2018
Beiträge: 3

BeitragVerfasst am: 27.09.2019 13:28    Titel: Schlüssel Antworten mit Zitat

Ja das könnte es sein, aber selbst eine Kommunikation mit Ford USA hat keine Abhilfe gebracht - nun wollen die mir ein neues Steuergerät andrehen..

Fehler gelöscht, sobald man an das Auto läuft und der Keyless das öffnet ist der Fehler aber wieder da und er lässt sich nicht starten...
(ausser natürlich über die Mittelkonsole)..

Aber wenn ich da weit weg vom Auto mit dem Schlüssel aufschliesse und mich dann reinsetze und starte geht es...

Aber sobald wieder einmal die Keyless die Tür öffnet ist der Fehler wieder drinn im System und es geht nicht mehr...

Mühsam... aber fahr ich halt mit dem Schlüssel in der Konsole...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19314
Wohnort: Schöffengrund

BeitragVerfasst am: 27.09.2019 15:09    Titel: Antworten mit Zitat

Keyless ist ein Nahbereichssystem das den Schlüssel erkennt(bzw. hier nicht erkennt). Das hat nix mit dem Funk ZV System zu tun.
Wenn Du magst kannst Du gern zum auslesen kommen. Vielleicht kann man was machen.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1142
Wohnort: Herne

BeitragVerfasst am: 27.09.2019 22:15    Titel: Antworten mit Zitat

Mal eine Frage am Rande, geht der Schlüssel immer an derselben Parkposition nicht, oder ist es egal wo der Wagen steht, oder geparkt wurde, auch fernab von deinem eigentlichen Wohnort? Es gibt bei den Antennen für das System auf Funklöcher rund um das Fahrzeug herum, hast du mal andere Positionen ausprobiert?

Das Schlüssellose System kann man natürlich nicht mit den früheren Transponder Systemen vergleichen, da worden schließlich die Daten aus dem Transponder im Fahrzeugschlüssel ausgelesen. Bei den Keyless Systemen ist das nicht mehr der Fall, hier kann man ja ohne einen Schlüssel starten.

Fehlermeldungen und Probleme können sich zum Beispiel einstellen wenn die Fahrzeugbatterie nicht mehr die beste ist, dass Keyless System ist ja immerhin ständig aktiv! Was auch helfen kann ist das kurzfristige Abklemmen der Fahrzeugbatterie, hierbei wird zum Beispiel auch der Rollcode des Keyless System zurückgesetzt und es kommt zu einem Neustart wenn der Schlüssel in die Schublage gelegen hat. Bei modernen Fahrzeugen treten solche Fehler öfters mal aus, Stromlos machen und Neustart hilf da manchmal weiter, denn es ist ja nichts anderes wie ein kleiner Computer der dich am fahren hindern will. In einem anderen Thema schreibst du etwas von einem Batterie Crash, möglicherweise gibt es da einen verschleppten Zusammenhang.

Auf dieser Seite hier kannst du einige Informationen zu so einem System finden, auch zu möglichen Problemen und Fehlern: https://de.wikipedia.org/wiki/Keyless_Go

Möglicherweise ist die Keyless Funktion bei der letzten Wartung aus Sicherheitsgründen auch abgeschaltet worden, selbst dass ist möglich da der Schlüssel in der Schublade ja funktioniert. Auf diese Weise kann zum Beispiel ein Fahrzeugdiebstahl mittels Range Extender effektiv verhindert werden!

Bei dem Keyless System handelt es sich um eine Nahbereichsfunk Technik, diese wird im Normalfall durch eine Batterie im Schlüssel unterstützt. Bei der Batterie handelt es sich um eine 3 Volt Knopfzelle, ist die Batterie in beiden Fernbedienungen schon mal gewechselt worden? Auch wenn die Fernbedienung teilweise noch geht, dann heißt es noch lange nicht das der Saft in der schwachen Zelle noch ausreicht um ein Funksignal für das Keyless System zu generieren.

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guenter



Anmeldungsdatum: 10.10.2005
Beiträge: 13
Wohnort: 90596 Schwanstetten

BeitragVerfasst am: 30.09.2019 17:46    Titel: Antworten mit Zitat

Hallo,
also ich fahre auch einen Limited, Bj. 2013, Habe ähnliches Problem schon mal gehabt. Allerdings konnte ich es beseitigen. War vielleicht etwas glücklich. Ich habe beim Schlüssel die Batterie gewechselt. Hatte die fast vergessen. Ich stellte aber auch fest, dass diese Knopfzelle sonderbare Flüssigkeit absonderte. Nun habe ich also diese Knopfzelle raus genommen und sorgfältig alles abgeputzt und total trocken gemacht. Und siehe da, mit einer neuen Knopfzelle ging dann wieder alles wunderbar.

Gruß Guenter

_________________
viele Grüße, Günter



Explorer U2, 4x4, BJ 97
Explorer U5, Limited, Bj 2013
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1374
Wohnort: Geilenkirchen

BeitragVerfasst am: 30.09.2019 20:52    Titel: Antworten mit Zitat

Zitat:
Läuft dann auch Prima - nun kam die Meldung Battery safe (also irgendwie will der Batterie sparen..) bin dann mal 100 KM gefahren und die Meldung kam nicht mehr, läuft prima, alles ok, aber er erkennt den Schlüssel immer noch nicht...

Heute war ich bei einer FORD Garage, man hat den Fehlerspeicher ausgelesen und irgendwie Spannungsschwankungen festgestellt an der Batterie (voll aufgeladen) aber bringt nix.. immer noch das Selbe Problem, er erkennt den Schlüssel nicht...


Von welcher Batterie redest du? Die vom Auto oder die vom Schlüssel? Funktioniert die "Schublade" wie ein Zündschloss, in das man den Schlüssel steckt wie bei Mercedes, oder ist es egal, wie man den Schlüssel dort rein legt.

Wenn die Batterie des Schlüssels zu schwach wird oder in der Elektronik im Schlüssel ein Defekt vorliegt, ist die Reichweite des Senders im Schlüssel zu gering. In der Schublade geht es, da der Schlüssel direkt in der Nähe des Empfängers liegt, oder wenn man den dort reinsteckt, ein Chip ähnlich einem RFID ausgelesen wird, für den Fall, das die Batterie im Schlüssel leer ist.

Wenn du Ahnung von Elektronik hast oder jemanden kennst, mach den Schlüssel mal auf. Vieleicht kann man etwas sehen, eine schlechte Lötstelle, ein defekter Kondensator oder eine lose Steckverbindung.

Da die Karre mit dem Schlüssel in der Schublade anspringt, würde ich das Steuergerät erst mal ausschließen.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19314
Wohnort: Schöffengrund

BeitragVerfasst am: 01.10.2019 11:01    Titel: Antworten mit Zitat

Relativ viel kann man auch mit den Produkten von Kontakt Chemie entfernen ( hier 60+WL+61 )
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Modellhistorie Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community