Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Elektrikprobleme
Gehe zu Seite Zurück  1, 2, 3, 4
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1003
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 18.04.2019 09:41    Titel: Antworten mit Zitat

Beim Wechsel der VTG ist mir aufgefallen, daß der Allradkram nicht über den Kabelbaum bei den Köpfen läuft. Das Kabel geht durch den Innenraum. Ich hatte es beim Alten innen abgeschnitten und mit der Durchführung dran gelassen.
_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1003
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 29.05.2019 19:28    Titel: Antworten mit Zitat

Da ich das Ankurbeln nach längere Standzeit satt hatte, habe ich die Batterie getauscht, auch wenn der Preis weh tut.
Aber die passt, als wäre der Kasten dafüt gemacht worden und die Pole sind auch richtig.



Dann kam der Neustart und die Karre lief wie ein Sack Nüsse. Keine Leerlaufregelung. Regler getauscht das Gleiche. Da fiel mir doch so ein Luftgeräusch auf de Beifahrerseite auf. Also Brücke runter und siehe da, ein Schlauch der Einspritzdüse der Gasanlage defekt. Repariert und eingefahren. Siehe da, die MKL geht nicht mehr an, wenn ich aus dem Leerlauf anfahre. Ich hoffe das mit Bank 1/2 hat sich jetzt auch erledigt. Die nächsten Wochen werden es zeigen.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7936
Wohnort: Ilmenau

BeitragVerfasst am: 29.05.2019 19:30    Titel: Antworten mit Zitat

Viel Glück...
_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
vormals Explorer
aktuell Jeep Commander Diesel
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1003
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 20.06.2019 23:02    Titel: Antworten mit Zitat

Der Hobel macht mich noch irre.
Das Problem mit "zu mager" ist nicht mehr aufgetreten. Bin jetzt einiges auf Benzin gefahren, auch wenn es bei den Preisen weh tut.

Vorgestern nach Hause in ein Gewitter geraten und da waren die Probleme mit der Allradabschaltung und dem Autolicht wieder. Gestern bei leichtem Regen wieder. Die beiden Schaltungen funktionieren auf die gleiche Weise und werden über Zündung ein mit Spannung versorgt. Ich muss mal ein paar Teststecker anbringen, um während der Fahrt die Spannung zu messen.
Ich tippe derzeit auf eine kurze Schwankung der Spannungsversorgung, da das Radio nicht aussetzt. Dafür würde nur ein Kurzschluss in Frage kommen.
Das Zündschloss scheint i.O. zu sein, da ich den Fehler nicht durch wackeln am Schloss provozieren kann. Die Frage ist wo?

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19055
Wohnort: Schöffengrund

BeitragVerfasst am: 25.06.2019 11:21    Titel: Antworten mit Zitat

Ich würde mal die Massepunkte kontrollieren
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1003
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 25.06.2019 20:36    Titel: Antworten mit Zitat

Zitat:
Ich würde mal die Massepunkte kontrollieren


Hast du eine Auflistung, wo ich die alle finde? Ich habe keine anderen Aussetzer und auch keine Fehlermeldung, außer das Modul 1 (was auch immer das ist) vom Fahrersitz Unterspannung hat.

Ich werde mal die Versorung beim nächsten Starkregen mit dem Oscar aufzeichnen. Vieleicht finde ich was. Sonst kommt da ein Kondensator drüber und Ruhe ist.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19055
Wohnort: Schöffengrund

BeitragVerfasst am: 26.06.2019 06:22    Titel: Antworten mit Zitat

Wenn Du noch mal genau die Fehlercodes benennst würde ich mal nachschauen welche Punkte in Frage kommen. Gern genommen ist der hinter dem linken Scheinwerfer
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1003
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 26.06.2019 20:21    Titel: Antworten mit Zitat

Die Fehler kriegst du am Wochenende.

Zitat:
Gern genommen ist der hinter dem linken Scheinwerfer


Das ist der Massepunkt der Batterie. Den habe ich schon blank gebürstet.

Ich werde noch die Polschuhe tauschen (müssen), da die Odyssey keine Abdeckung für den Pluspol hat.

Demnächst ist Urlaub, dann checke ich das mal durch. Und wenn ich die Karre mit dem Hochdruckreiniger fluten muss.

Der Fehler tritt dann sehr häufig auf, da die Leuchte für die Abschaltung der Vorderachse imme wieder an geht. Ich schalte es wieder aus und kurze Zeit später geht sie wieder an, selbst wenn ich an der Ampel stehe. Ganz ganze passiert aber nur bei Regen. Die Schaltung dafür und die fürs Autolicht liegen unterm Armaturenbrett. Da ist es trocken.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19055
Wohnort: Schöffengrund

BeitragVerfasst am: 27.06.2019 09:07    Titel: Antworten mit Zitat

Bin gespannt.
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4
Seite 4 von 4

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community