Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Antwort ja aber kein Text

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Was sonst nirgendwo passt...
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1678
Wohnort: Berlin

BeitragVerfasst am: 20.06.2018 14:39    Titel: Antwort ja aber kein Text Antworten mit Zitat

Bin ich jetzt auch gesperrt oder warum erscheinen meine Antworten nicht im Textfeld ???
_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5444
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 20.06.2018 15:14    Titel: Antworten mit Zitat

Keine Sperre! Wink
Seit dem letzten Serverwechsel gibt es Probleme beim Schreiben mit Umlauten.
Bitte im Moment keine Umlaute verwenden.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1678
Wohnort: Berlin

BeitragVerfasst am: 20.06.2018 17:28    Titel: Antworten mit Zitat

TEST ?????? geht

Ich habe das mit den Umlauten gelesen, ich hatte vorhin auf eine Anfrage geantwortet und das Feld blieb leer.

_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MGM-Christian



Anmeldungsdatum: 30.05.2018
Beiträge: 52
Wohnort: Borken

BeitragVerfasst am: 21.06.2018 06:42    Titel: Antworten mit Zitat

In welchem Browser schreiben die, die Probleme haben?

Mit oder ohne Vorschau?

äüö ... Google funzt auf PC wohl....aber nur ohne Vorschau Embarassed
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7485
Wohnort: Ilmenau

BeitragVerfasst am: 21.06.2018 08:05    Titel: Antworten mit Zitat

Ohne Vorschau funzt bei mir Google und auch Explorer (Windows) und andere...
Mit Vorschau schreib ich eh nie..

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1678
Wohnort: Berlin

BeitragVerfasst am: 21.06.2018 17:04    Titel: Antworten mit Zitat


_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5444
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 21.06.2018 17:14    Titel: Antworten mit Zitat

Test ohne Vorschau: ä ö ü

bei Test mit diesen Umlauten mit "Vorschau" erscheint kein Text.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1678
Wohnort: Berlin

BeitragVerfasst am: 22.06.2018 15:12    Titel: Antworten mit Zitat

Ich druecke die Vorschau ueberhaupt nicht sondern schreibe und klicke auf Absenden und trotzdem kein Text.
_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18406
Wohnort: Schöffengrund

BeitragVerfasst am: 22.06.2018 15:16    Titel: Antworten mit Zitat

Scheint etwas schwieriger zu sein die Datenbank mit dem Zeichensatz zu befrieden...Sorry
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 487
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 22.06.2018 21:49    Titel: Antworten mit Zitat

Ich habe keine Probleme mit Umlauten. Wenn ich normal schreibe und absende, kann ich meinen Text sehen. Ich aendere die Umlaute dann ueber EDIT ab, falls andere den Text nicht sehen koennen.
_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Ebersbächer Standheizung, Automatic Head Light.
Corsa B Automatik Bj. 95
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 487
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 22.06.2018 21:49    Titel: Test Antworten mit Zitat

ÄÄÄ ÖÖÖÖ ÜÜÜÜ äää ööö üüü ßßßß µµµµ €€€€ @@@@
_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Ebersbächer Standheizung, Automatic Head Light.
Corsa B Automatik Bj. 95
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 487
Wohnort: Uebach-Palenberg

BeitragVerfasst am: 24.06.2018 19:52    Titel: Antworten mit Zitat

Da es bei einigen geht und bei anderen nicht, frag ich mal, was ihr für ein System habt und welchen Browser ihr benutzt.
Ich habe bei mir mit Win10 Prof. und Firefox noch keine Probleme mit der Darstellung festgestellt, wenn ich direkt sende. Ich kann meine Beiträge auch problemlos editieren und abändern.Nur nach Vorschau ist der Tex weg.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Ebersbächer Standheizung, Automatic Head Light.
Corsa B Automatik Bj. 95
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> Was sonst nirgendwo passt... Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community