Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Problem mit Prins VSI

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 19.03.2020 17:22    Titel: Problem mit Prins VSI Antworten mit Zitat

Ich habe seit dieser Woche ein Problem mit der Gasanlage.
Es fing an, daß sie bei leeren Tank und keiner Leistung mehr nicht auf Benzin umschaltete. Gestern habe ich voll getankt, aber nun fährt er nicht mehr auf Gas. Sobald er umschaltet, geht er im Stand sofort aus oder bei der Fahrt sofort wieder zurück in den Benzinbetrieb. Ich habe es mehrmals probiert, aber es geht nicht.
Es scheint als würde kein Gas ankommen. Kann es sein, daß das Ventil im Tank nicht öffnet? Wie kann ich das prüfen?
Was kann es sonst noch sein.

Der Verdampfer und der Filter sind neu und die rechten 3 Ventile auch.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19320
Wohnort: Schöffengrund

BeitragVerfasst am: 19.03.2020 18:02    Titel: Antworten mit Zitat

Kandidat eins ist die Magnetspule. Kann man testen indem man das Ventil mit einem kleinen starken Magneten manuell auf zieht
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 19.03.2020 18:20    Titel: Antworten mit Zitat

Die im Tank? Die kann ich auch mit einem Netzteil ansteuern, daß mir bis 5A anzeigt, welcher Strom fließt. Dierekt an der Spule sollte das reichen. Ich prüfe morgen mal. Vieleicht ist es auch nur ein korrodierter Stecker.
Hat der Verdampfer auch ein Ventil?

Mich wundert, daß er sofort aus geht. Auf der Suche nach dem Gasleck für den Tüv lief er auch auf nur einer Bank.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19320
Wohnort: Schöffengrund

BeitragVerfasst am: 20.03.2020 09:05    Titel: Antworten mit Zitat

Die Spule wird bestimmt angesteuert. Leider gehen die häufig kaputt. Am Verdampfer ist noch eine
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 20.03.2020 09:38    Titel: Antworten mit Zitat

Hast du eine da?
_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19320
Wohnort: Schöffengrund

BeitragVerfasst am: 20.03.2020 10:15    Titel: Antworten mit Zitat

Ruf mich mal an...
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 20.03.2020 16:25    Titel: Antworten mit Zitat

Problem gefunden.

Die Spule vom Ventil am Filter ist hin.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 20.03.2020 21:38    Titel: Antworten mit Zitat

Hallo Thomas

Danke für die Hilfe.
Wenn ich nicht aus einem Hochrisikogebiet kommen würde, wäre ich vorbei gekommen. Aber sicher ist sicher.

Grüße an deine Frau und alles Gute euch beiden.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19320
Wohnort: Schöffengrund

BeitragVerfasst am: 23.03.2020 12:33    Titel: Antworten mit Zitat

Ventil müsste auch hurtig bei dir sein...
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
dirk68



Anmeldungsdatum: 30.04.2016
Beiträge: 1378
Wohnort: Geilenkirchen

BeitragVerfasst am: 24.03.2020 18:28    Titel: Antworten mit Zitat

Ist heute gekommen, aber du hast die Rechnung vergessen.

Nach dem Einbau, gestartet, auf Gas geschalten und AUS. Nochmal, AUS. Nochmal wieder AUS. Kann doch nicht sein, also das eigentliche Ventil ausgeschraubt. Beim Bewegen des "Schwimmers" fiel mir auf, das der in bestimmten Stellungen verklemmt. Er geht dann etwas schwer rein oder wenn man ihn reindrückt, bleibt er stecken, obwohl die Feder stark genug ist, den Einsatz beim Abschalten der Spule über den Hof zu schießen. In dem Rohr und außen auf dem Einsatz bildet sich eine dünne Ablagerung. Die habe ich mit feinem Schleifpapier entfernt. Alles wieder rein und gesartet. Na also geht doch. Gleich noch eine Beschleunigungsrunde gedreht, jetzt rennt er wieder.
Die Spule hat übrigens keine Einbaurichtung.

_________________
U2 Bj. 99 SOHC, Prins Gasanlage, Eberspächer Standheizung, Automatic Head Light, Brown Wire Mod.
Zafira A Bj. 04
Honda GL500 Silverwing Bj.83
Staub PP3B Bj. 59

Neuwagen sind langweilig.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19320
Wohnort: Schöffengrund

BeitragVerfasst am: 25.03.2020 08:51    Titel: Antworten mit Zitat

ist ja auch nur ein Elektromagnet der den Stößel aus seiner federbelasteten Ruheposition zieht.
Kannste das nächste Mal zahlen.... Cool Wink

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community