Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Geräusche nach Bremsklotzaustausch
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Simon_D



Anmeldungsdatum: 12.11.2015
Beiträge: 46
Wohnort: Düsseldorf

BeitragVerfasst am: 16.04.2016 16:37    Titel: Geräusche nach Bremsklotzaustausch Antworten mit Zitat

Hallo zusammen,
ich hab heute mal meine Bremsklötze vorne gewechselt hatte seit gestern Abend vorne links das Phänomen, dass wenn die Bremse mal warm war Spiel drin war was sich dann in klappern / Schleifen geäußert hat. Nachdem das Rad erstmal runter war merkte ich schon das der ganze Bremssattel etwas Spiel hatte. habe dann die neuen Klötze reingemacht was mir viel zu einfach vorkam (musste sie nur reinlegen ohne Druck/Hammer o.Ä. ist das normal ?) nachdem alles wieder zusammengebaut war fuhr sich alles einwandfrei aber jetzt habe ich wieder so ein leises Klappern vorne links, klingt wie ein Steinchen im Reifen geht aber weg sobald ganz leichter Druck auf der Bremse ist. Ich vermute mal das da etwas Spiel ist und der Kolben bei leichtem Druck dafür sorgt das alles sitzt. kann mich aber auch irren...

Hat jemand einen Rat für mich oder eventuell die selbe Erfahrung gemacht?
war mein erster Bremsklotzwechsel daher mangelt es mir an Erfahrung Very Happy

Gruss,
Simon

_________________
Ford Explorer U2 Highclass Bj. 1999
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kadze
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 29.11.2009
Beiträge: 3749
Wohnort: Offenbach

BeitragVerfasst am: 16.04.2016 21:07    Titel: Antworten mit Zitat

Hast du eine Meßuhr? Vielleicht haben die Scheiben einen ganz leichten Schlag.
Die Kolben laufen gleichmäßig?
Bremssattel ist jetzt ja wohl fest (?).

PS: Manchmal hat man wirklich ein Steinchen in der Felge. Bei den Stahlfelgen ist innen eine Sicke, in der sich der Modder sammeln kann.

_________________
Gruß Gregor (kadze)

„Man wird nicht dadurch besser, dass man andere schlecht macht.“ Heinrich Nordhoff
ehemals 2000er SOHC, jetzt FZJ80
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jeru77



Anmeldungsdatum: 05.11.2012
Beiträge: 241
Wohnort: Moers

BeitragVerfasst am: 16.04.2016 22:53    Titel: Antworten mit Zitat

Nabend. Die klötze vorne wechseln ist in der tat sehr einfach und falsch machen, wenn man einigermaßen geschikt ist, kann man eigentlich nix, bzw würde man spät beim zusammenbauen merken, daß irgendwas net passt. Zur sicherheit nochnal nachschaun. Ich hoffe du hast nicht irgendwelche billigdinger von ebay verbaut. Da gibbet richtig viel schrott, die schnell anfangen zu quitschen beim bremsen. Ich berbaue hier nur originale von motorcraft welche ich von rockauto.com beziehe. Hier fast unbezahlbar und schwer zu besorgen....nochmal alles kontrollieren und vorher ggf ein youtube anschauen zum thema brake pads replacement ford explorer...viel erfolg
_________________
Explorer BJ.98 SOHC 152KW Code E
Prins VSI ~ 17L/100km
Vespa P125X BJ.81
Keep on rollin...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Stulle



Anmeldungsdatum: 30.08.2013
Beiträge: 158
Wohnort: Berlin

BeitragVerfasst am: 17.04.2016 02:01    Titel: Antworten mit Zitat

ATE sind super
made in germany bevorzugte ware bei mir Wink

_________________
Erstmal ne Stulle Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Simon_D



Anmeldungsdatum: 12.11.2015
Beiträge: 46
Wohnort: Düsseldorf

BeitragVerfasst am: 17.04.2016 07:16    Titel: Antworten mit Zitat

Morgen zusammen und danke euch,
habe gestern Abend nochmal das Rad und den Bremssattel abgenommen und alles nochmal ne fest gemacht jetzt ist erstmal Ruhe beim fahren hoffe das bleibt so.
Habe mir vorher natürlich die Anleitung zum Wechsel hier aus dem Forum zu Gemüte geführt zum Thema Bezugsquelle der klötze sage ich jetzt lieber nichts Very Happy

_________________
Ford Explorer U2 Highclass Bj. 1999
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jeru77



Anmeldungsdatum: 05.11.2012
Beiträge: 241
Wohnort: Moers

BeitragVerfasst am: 17.04.2016 10:39    Titel: Antworten mit Zitat

Moin..na super geht doch. Wollen wir mal nicht hoffen, daß die klötze bald nicht anfangen zu quitschen wie sau beim bremsen, sodas du sie freiwillig noch als wechselst. So wars bei mir. Unerträglich...
_________________
Explorer BJ.98 SOHC 152KW Code E
Prins VSI ~ 17L/100km
Vespa P125X BJ.81
Keep on rollin...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Simon_D



Anmeldungsdatum: 12.11.2015
Beiträge: 46
Wohnort: Düsseldorf

BeitragVerfasst am: 17.04.2016 10:41    Titel: Antworten mit Zitat

ja das hoffe ich auch aber mal sehen, zur not weiss ich ja jetzt wie man sie wechselt Very Happy
_________________
Ford Explorer U2 Highclass Bj. 1999
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Simon_D



Anmeldungsdatum: 12.11.2015
Beiträge: 46
Wohnort: Düsseldorf

BeitragVerfasst am: 20.04.2016 14:28    Titel: Antworten mit Zitat

Mahlzeit zusammen,
gerade auf dem Rückweg aus der Mittagspause ging das Gequietsche wieder los werde nachher nochmal das Rad abnehmen müssen bin schon relativ sicher dass der ganze Sattel wieder wackelig ist...

Wenn ich alles rausnehme und wieder Einbau ist erstmal Ruhe aber bis jetzt immer nur ein paar Tage, irgendwas muss ich da wohl falsch machen Very Happy

Die 2 Bolzen die den Sattel halten sind ja in so einer art Hülse angeschraubt die beweglich ist vermute es hängt irgendwie damit zusammen. Diese Hülse sollte doch beim Einbau möglichst nah (oder exakt !?) an der Bremszange sein oder ?

Gruss,
Simon

_________________
Ford Explorer U2 Highclass Bj. 1999
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5470
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 20.04.2016 15:10    Titel: Antworten mit Zitat

Der Bremssattelträger hat Hülsen, in denen Gleitbolzen (mit Gummitülle) laufen.
Mit diesen muss der Bremssattel fest verschraubt werden und darf nicht wackeln.

Ausserdem ist der Bremssattelträger fest mit dem Achsschenkel verschraubt.

Bessere Bremsbeläge sollten auf der Aussenseite eine dünne Blechplatte gegen das Quietschen haben.

Auf diese Bechplatte könnte man auch dünn Kupferpaste auftragen.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Simon_D



Anmeldungsdatum: 12.11.2015
Beiträge: 46
Wohnort: Düsseldorf

BeitragVerfasst am: 20.04.2016 15:13    Titel: Antworten mit Zitat

Soweit alles gemacht, die Platten haben die Beläge drauf quietschen trotzdem etwas. ist nicht schön aber ja auch nicht weiter schlimm... allerdings wundert mich dass sich nach ein paar tagen immer wieder ein bisschen spiel einstellt Confused
_________________
Ford Explorer U2 Highclass Bj. 1999
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18545
Wohnort: Schöffengrund

BeitragVerfasst am: 20.04.2016 17:01    Titel: Antworten mit Zitat

Ich würde langsam mal einen Profi drauf schauen lassen Wink
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Simon_D



Anmeldungsdatum: 12.11.2015
Beiträge: 46
Wohnort: Düsseldorf

BeitragVerfasst am: 21.04.2016 05:51    Titel: Antworten mit Zitat

Ich vermute es liegt an den Bremsklötzen, habe welche von C-Tek verbaut.
Vorne rechts alles wunderbar vorne Links eben immer wieder etwas Spiel drin. Kann sowas passieren wenn die Metallplättchen zwischen Bremsklotz und Belag "ausgelutscht" sind ? Hatte bei rockauto ein paar Sätze mit diesen Plättchen gesehen gibt es die evtl auch einzeln?
Finde ich leider nirgendwo weiss aber nicht genau wie man die nennt Very Happy

_________________
Ford Explorer U2 Highclass Bj. 1999
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5470
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 21.04.2016 09:17    Titel: Antworten mit Zitat

Die dünnen Metallplatten gehören fest zum Bremsbelag und "lutschen " nicht aus.
Nur bei alten Belägen kann sich das von der Grundplatte lösen.

Für Reparaturen an der Bremsanlage sollte genügend Sachkenntnis vorhanden sein. Wink


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Simon_D



Anmeldungsdatum: 12.11.2015
Beiträge: 46
Wohnort: Düsseldorf

BeitragVerfasst am: 21.04.2016 09:23    Titel: Antworten mit Zitat

Ja keine Sorge werde das mit meinem Haus und Hofmechaniker klären, würde aber gerne trotzdem wissen was da los ist, auf der Beifahrerseite gabs keine Probleme beim Wechsel aber anders vorgegangen bin ich da nicht.

Ich glaube wir reden von unterschiedlichen Plättchen Razz
Ich meinte nicht die Festen auf dem Belag sondern diese hier:

http://www.explorer4x4.de/upload/th_bild7.jpg

Gruss,
Simon

_________________
Ford Explorer U2 Highclass Bj. 1999
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5470
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 21.04.2016 09:37    Titel: Antworten mit Zitat

Da haben wir aneinander vorbeigeredet.
Diese Federn im Bild plus Federn im Bremssattel gehören bei einigen Belagsätzen zum Lieferumfang.
Müssen aber nur bei Verschleiss gewechselt werden.
Wesentlich ist die Reinigung an diesen Stellen unter den Federn.

Und Prüfung der Gleitstifte.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community