Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Lenkung zieht nach rechts

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
jeru77



Anmeldungsdatum: 05.11.2012
Beiträge: 241
Wohnort: Moers

BeitragVerfasst am: 09.03.2016 21:15    Titel: Lenkung zieht nach rechts Antworten mit Zitat

Tach. Habe die Tage mal meine Drehstäbe wieder etwas runter gedreht, so das ich auf beiden Seiten va 88cm Unterkante Palstikverkkleidung - Straße stehe. Seitdem zieht der Dicke nach rechts. Ist rechts zu tief? Vor ca einem halben jahr hatte ich die achse vermessen lassen und alles war top...danke im voraus
_________________
Explorer BJ.98 SOHC 152KW Code E
Prins VSI ~ 17L/100km
Vespa P125X BJ.81
Keep on rollin...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5435
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 09.03.2016 22:50    Titel: Antworten mit Zitat

Ich würde mal die Höhe des Vorderachskörpers rechts und links über einer waagerechten Ebene messen und nicht an den Plastikverbreiterungen.

Falls es nicht an ungleichmässig abgefahrenen Reifen liegt.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7450
Wohnort: Ilmenau

BeitragVerfasst am: 10.03.2016 10:00    Titel: Antworten mit Zitat

Bei mir zieht der Dicke schon immer etwas nach links,außer bei Beschleunigung. An Reifen und Spur liegts nicht. Als ich vor Jahren ein paar XP's zur Probe fuhr ,hatten alle auch diese Macke..
Irgendwelche Nachteile an Reifen etc konnte ich über nunmehr gefahrene 40 000 KM nicht feststellen.
Ist vlt eine XP Eigenart ?

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community