Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


blinken der 4x4 leuchte
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
wiederverwerter



Anmeldungsdatum: 30.01.2011
Beiträge: 222
Wohnort: haan

BeitragVerfasst am: 17.10.2012 12:59    Titel: blinken der 4x4 leuchte Antworten mit Zitat

Also die Anzeige blinkt alle 2 min 6x .
Auslesen hat kein Ergebnis gebracht das messen der Sensoren wie hier im Board beschrieben auch nicht . Stellantrieb gewechselt auch nicht .
Hat noch jemand eine idee ???
Twisted Evil

_________________
Smile
Explorer II 4x4 - EZ. 1997 SOHC immer noch nen paar Kleinigkeiten Wink

KME Gasanlage
Ascona C Cabrio H+T Bj 83
Materia Silber
und 3 weitere baustellen Bj 73 -79 Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 17.10.2012 13:11    Titel: Antworten mit Zitat

Fehlecode auslesen...Wenns blinkt hats einen Exclamation
Ist immer so...Wenn Dein Gerät keinen anzeigt liegts am Gerät

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
wiederverwerter



Anmeldungsdatum: 30.01.2011
Beiträge: 222
Wohnort: haan

BeitragVerfasst am: 17.10.2012 13:17    Titel: Antworten mit Zitat

Hm das kann sein aber vom Grundsatz her können da nicht mehr viele fehlerquellen übrig sein oder ? Steuergerät vielleicht noch ? Oder vielmehr hat der dicke dafür nen eigenes für das vtg ?
_________________
Smile
Explorer II 4x4 - EZ. 1997 SOHC immer noch nen paar Kleinigkeiten Wink

KME Gasanlage
Ascona C Cabrio H+T Bj 83
Materia Silber
und 3 weitere baustellen Bj 73 -79 Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
us-car-fan



Anmeldungsdatum: 25.07.2005
Beiträge: 66
Wohnort: Pfaffenhofen

BeitragVerfasst am: 17.10.2012 13:18    Titel: Re: blinken der 4x4 leuchte Antworten mit Zitat

wiederverwerter hat Folgendes geschrieben:
Also die Anzeige blinkt alle 2 min 6x .
Auslesen hat kein Ergebnis gebracht das messen der Sensoren wie hier im Board beschrieben auch nicht . Stellantrieb gewechselt auch nicht .
Hat noch jemand eine idee ???
Twisted Evil

Das würde mich auch brennend interessieren. Mein alter Explorer hatte das ca. einmal im Jahr und nach dem Abklemmen der Batterie war das Blinken verschwunden. Auch während des Blinkens hat alles normal funktioniert.
Auf das Auslesen habe ich damals verzichtet, eben weil keine Funktionsbeeinträchtigungen zu bemerken waren (ja ich weiß, dass das Pfusch war Very Happy ).

_________________
98er XP2 Black Edition aus 1. Hand, Nr. 164 von 700, 60.000 km Wink (Stand August 2012)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 17.10.2012 13:22    Titel: Antworten mit Zitat

Das VTG wird vom GEM gesteuert.
Ist fast nie kaputt.
Am besten mal richtig auslesen lassen

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
wiederverwerter



Anmeldungsdatum: 30.01.2011
Beiträge: 222
Wohnort: haan

BeitragVerfasst am: 17.10.2012 13:37    Titel: Antworten mit Zitat

Hmpf nun gut dann schau ich noch mal wer noch nen anderes Auslese gerät hat .
Danke schonmal und wem noch was einfällt immer her damit Very Happy

_________________
Smile
Explorer II 4x4 - EZ. 1997 SOHC immer noch nen paar Kleinigkeiten Wink

KME Gasanlage
Ascona C Cabrio H+T Bj 83
Materia Silber
und 3 weitere baustellen Bj 73 -79 Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Alterspinner
Gast





BeitragVerfasst am: 17.10.2012 14:01    Titel: Antworten mit Zitat

Die senosren ok?

anncarina hat Folgendes geschrieben:
Fehlecode auslesen...Wenns blinkt hats einen Exclamation
Ist immer so...Wenn Dein Gerät keinen anzeigt liegts am Gerät


Naja hats ja blinkt ja wohl sechs mal...
Nach oben
wiederverwerter



Anmeldungsdatum: 30.01.2011
Beiträge: 222
Wohnort: haan

BeitragVerfasst am: 17.10.2012 14:20    Titel: Antworten mit Zitat

Sensoren hier nach Anleitung ausm Board gemessen i.o.
Jepp 6x alle 2minuten blinkt die Anzeige

_________________
Smile
Explorer II 4x4 - EZ. 1997 SOHC immer noch nen paar Kleinigkeiten Wink

KME Gasanlage
Ascona C Cabrio H+T Bj 83
Materia Silber
und 3 weitere baustellen Bj 73 -79 Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 17.10.2012 14:31    Titel: Antworten mit Zitat

GEM bzw. CTM auslesen lassen!!!!
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Alterspinner
Gast





BeitragVerfasst am: 17.10.2012 16:06    Titel: Antworten mit Zitat

Kann man das gem wechseln ohne zu programieren zu müssen?
Nach oben
wiederverwerter



Anmeldungsdatum: 30.01.2011
Beiträge: 222
Wohnort: haan

BeitragVerfasst am: 17.10.2012 17:27    Titel: Antworten mit Zitat

Also Grad beim dekra Mann auslesen konnte auf Getriebe und allrad zugreifen aber keine Fehler abgespeichert UND JETZT ???
_________________
Smile
Explorer II 4x4 - EZ. 1997 SOHC immer noch nen paar Kleinigkeiten Wink

KME Gasanlage
Ascona C Cabrio H+T Bj 83
Materia Silber
und 3 weitere baustellen Bj 73 -79 Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
nitrox



Anmeldungsdatum: 12.10.2010
Beiträge: 117
Wohnort: bei Fürstenfeldbruck

BeitragVerfasst am: 17.10.2012 18:58    Titel: Antworten mit Zitat

Unserer hatte das ab und an im Winter. ( Haben ja nur Heckantrieb und schalten den 4x4 Auto bei Bedarf zu - ist ja ein Bj96)
Da ging nach 20-40km fahrt das Blinken los, obwohl alles normal funktionierte.
Nach dem nächsten Start und wieder ausschalten des 4x4 war alles wieder weg.
Nachdem wir in dem VTG das Öl haben wechseln lassen bzw wieder auf den korrekten Füllstand gebracht haben ist es weg. Bis jetzt zumindest. Rolling Eyes

Gruß Michael

_________________
Explorer II Bj 11/96 - EZ.03/98, OHV 156Ps, 4.0 V6 dunkelblaumetallic, KME-Gasanlage

mit freundlichem Heckschwenk

Michael
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5583
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 17.10.2012 21:17    Titel: Antworten mit Zitat

Hier wird nur vom Blinken der Anzeige geredet.

Das wesentliche ist doch zunächst:

welcher Fehler tritt auf? Question

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Mucka50



Anmeldungsdatum: 09.09.2012
Beiträge: 408
Wohnort: Wendelstein

BeitragVerfasst am: 18.10.2012 04:03    Titel: 4x4 blinkt....... Antworten mit Zitat

versuche mal während die Anzeige blinkt die Fenster zu öffnen, wenn die nicht gehen würde ich auf das Relais im Fußraum tippen. War bei mir jedenfalls so. Neues Relais und seither funktioniert alles wie es soll.
Warum das so ist keine Ahnung, trat bei mir immer sporadisch auf.

MFG Dieter

_________________
Ford Explorer OHV BJ 95 Vin 1FMDU34X2SUA18523 Mein Mops
Und seit 06.10.12 Ford Explorer Erstzulassung 96, 1FMDU34X2TUC14902 Farbe Blau Highclass
Mein Ersatzteilspender

GRAUSAM IST DES SCHLOSSERS KRAFT,WENN ER MIT DEM HAMMER SCHAFFT
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 18.10.2012 10:21    Titel: Antworten mit Zitat

Das Auto hat kein 4x4 Modul. Das ist im GEM intergriert.
Bitte GEM ( General Electric Module) oder, wenn nicht vorhanden, CTM (Central Timer Module) auslesen.
Fahren bis es blinkt. Motor laufen lassen und dann auslesen.
Wenn Du keinen findest der das auslesen kann stelle ich mich zur Verfügung.
Nicht wild rumdoktern oder in Panik verfallen. Einfach mal machen.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community