Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


OHV Motor - Kaltlaufregler Montage

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> INFORMATION: Antrieb (Motor und Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Falk
Gast





BeitragVerfasst am: 16.08.2006 19:15    Titel: OHV Motor - Kaltlaufregler Montage Antworten mit Zitat

Ein Bericht von Michl.


Kurzbericht über den erfolgreichen Einbau eines Kaltlaufreglers -Luftgesteuert mit Lambdasondentaktungsteuerung.

Ich hoffe ich kann einigen die Angst davor nehmen es selber zu versuchen. Habe es auch gemacht, also "keine Angst".

1) Die Batterie abklemmen.
2) Das Regelluftsteuerventil in der Nähe des Bremskraftverstärkers wählen und anschrauben. Bei mir neben dem Wischermotor.



3) Den Unterdruckschlauch, der in den Bremskraftverstärker geht, mit einem Cuttermesser ( Teppichmesser) an geeigneter Stelle durchtrennen. Schaut unbedingt drauf, dass der kleine Schlauch vom Regeldruckventil bis dahin reicht !!! ... und dann mittels mitgeliefertem T-Stück verbinden.



4) Das Steuergerät auch vorne an die Innenwand schrauben. Mit 2 Blechfresserschrauben - das hält schon.



5) Den mitgelieferten Kabelbaum lose verlegen - zwischen Steuergerät und Luftregelventil - um zu sehen ob auch alles so längenmässig ausreicht.
6) Das schwarze Kabel nun mittels mitgelieferten Stromdieben an das schwarze Lambdasondenkabel klemmen. Am besten dort wo das Kabel von unten am Auspuffrohr nach oben kommt. Unbedingt schauen das es da auch richtig geklickt hat beim klemmen. Die Ummantelung am Lamdasondenkabel etwas herunterziehen - sonst kommt man schlecht hin.
PS. Die beiden weißen Kabel lasst ihr ausser acht, die werden nicht gebraucht.
7) Das graue Kabel nun auf das graue an der Lambdasonde klemmen (ist mitgeliefert) und auf Masse klemmen. Auf guten Kontakt achten !!! .



Den Kabelbaum nun mit den Steckern auf das Steuergerät und das Regelluftventil stecken. Kann man nicht verkehrt aufstecken.
Das braune Kabel auf Masse. Auch hier auf guten Kontakt achten !!!.
9) Jetzt das rote Kabel an +12Volt (Zündunggeschaltet) auf Klemme 15 im Sicherungskasten (von unten - musste dazu ausgebaut werden. Zeit ca. 10 Min.) klemmen. Ging bei mir nicht und musste auf die vorderste Klemme 1 gehen. Die ist auch Zündung geschaltet.



Das ganze mittels Stomprüfer überprüft.

Dazu Batterie wieder angeklemmt und Zündung ein = Strom da.
Zündung aus = Strom weg. So das kein Dauerstrom da ist.
Dann rotes Kabel mit dazwischen geklemmt. Mittels Stromdieb.(Stromdiebe sind kleine Plastik klemmen die ein Anzapfen der Leitung ermöglichen ohne großen Aufwand).
PS. Habe das rote Kabel nochmal verlängert, da es von mitlieferzustand her zu kurz war. Dann den Sicherungskasten wieder eingebaut.



10) Nun noch alle Kabel überprüft, und mit Kabelbindern das runterhängen verhindert. So das alles aufgeräumt aussieht.
11) Den Motor anlassen und im Leerlauf laufen lassen. Jetzt sollte das Steuergerät mitarbeiten und die gelbe Kontrolleuchte sollte angehen und zu takten beginnen. Es mischt nun Luft dazu und klackt ein wenig, weil das Regelluftventil zusätzlich Luft einsaugt.
Mittels Fingerprobe am Ventil überprüftbar. Dort wird der Finger richtig angesaugt,
12) Wenn das Gerät nicht geht, alle Leitungen überprüfen.
Auf Masse, Strom und die der Lamdasonden. Dann sollte es gehen.
War bei mir auch erst nicht richtig auf Kontakt. Ein bisschen wackeln und es ging.

Zeitaufwand ca. 1 Std.
Werkzeug: 1 Kreuzschlitzschraubendreher mittelgrösse, Akkuschrauber, Kombizange, Seitenschneider, Teppichmesser, Stromprüfer, Isolierband, Kabelbinder, 12er Schlüssel für die Batterie, längerer Flachkopfschraubendreher mittelgroß.

Dann zum TÜV mit mitgelieferten Gutachten und Einbau bestätigen lassen.

TÜV-Kosten waren 26,80 €. Dann noch eine AU für 31,00 € und damit zur Zulassungstelle. Nochmal 11,00 € für den neuen Schein mit der Schlüsselnummer 0102 27 Euro 2.

Kosten:
282,00 € KLR
69,00 € TÜV m. AU
11,00 € für Fahrzeugschein neu

gesamt:
362,00 Euro

Zeit gesamt mit TÜV und KFZ-stelle 2,5 Std.

Nun hoffe ich, dass auch andere sehen, dass man davor keine Angst haben muss. Bin auch kein KFZ-Mechaniker.

Gruß
Michl


Vielen Dank an Michl !
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> INFORMATION: Antrieb (Motor und Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community