Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Ich hab da mal ein paar Fragen
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Strandpirat



Anmeldungsdatum: 15.03.2012
Beiträge: 20
Wohnort: Moorrege

BeitragVerfasst am: 16.03.2012 00:11    Titel: Ich hab da mal ein paar Fragen Antworten mit Zitat

Ich weiß jetzt nicht genau in welchen Bereich meine Fragen passen aber ich denke ihr habt Nachsicht mit dem Neuen.
Also, wenn ich von R auf D und umgekehrt schalte oder wähle, gibt es immer einen leichten Schlag und ein metallisches ( Klong) an der Hinterachse. Sehr schlimm und teuer? Hab die Karre erst heute gekauft.
Die Auspuffanlage blähst vorne links im Bereich des Hosenrohres raus und ist echt laut. Ich finde aber im Netz kein Hosenrohr für den 98er 4011 Liter 207 PS. Immer nur 96 oder 97 4 Lieter 156 PS. Passt das Dingen bei beiden Motoren?

Danke !!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
MATTE4x4



Anmeldungsdatum: 27.12.2010
Beiträge: 95
Wohnort: jarmen

BeitragVerfasst am: 16.03.2012 00:21    Titel: Antworten mit Zitat

ich weiß nicht genau aber das sind zwei verschiedene motoren also ich gaub nicht das ,das hosenrohr das selbe ist

dein klong ist denke ich normal (ich hab das auch ) auser wens zu doll ist

prüf mal deine gelenkwelle

ach so und füll mal deine signatur aus

_________________
BMW 520i limo bj94
XP1 4,0L 4x4 Bj 93

nich jeder kann richtig lesen und schreiben

ich bin einer davon
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Wollimann



Anmeldungsdatum: 14.05.2009
Beiträge: 3106

BeitragVerfasst am: 16.03.2012 02:17    Titel: Antworten mit Zitat

Hallo Ingo,

nach ein wenig Zeit des Einlesens im Forum wirst du feststellen, dass es beim Ex verschiedene Abgassysteme gibt. Daher ist es, ohne weitere Daten von deiner "Karre", schwer für die Profis dir Infos zukommen zu lassen. Das Ergänzen der Signatur http://www.explorer4x4.de/viewtopic.php?t=3785 wäre wünschenswert.

Diese beiden Systeme wurden seit 97 verbaut, ist nun die Frage an welcher Stelle es bei deinem Ex undicht ist.





Ein weiterer Hinweis wäre http://www.anncarina.de , einfach mal unverbindlich anrufen und nachfragen was machbar ist.

Hoffentlich hat dein Ex keinen noch größeren Wartungsstau, das "Klonk" ist bei der Summe der Abnutzungserscheinungen vom Antriebsstrang bei vielen Fahrzeugen vorhanden.

Viel Glück weiterhin

Wolle

_________________
4,0 SOHC, Build Date 01/10/96, EZ97
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Alterspinner
Gast





BeitragVerfasst am: 16.03.2012 07:05    Titel: Antworten mit Zitat

da gibt es nur den Kat ... für den SOHC in dem Bj..

Sowas habe ich noch gebraucht hier liegen...

Du solltest schon genau das Bj beachten...
Nach oben
dog



Anmeldungsdatum: 11.03.2012
Beiträge: 43
Wohnort: Flensburg

BeitragVerfasst am: 16.03.2012 08:02    Titel: Antworten mit Zitat

Dein klong wird sicherlich von der kardanwelle oder aus deinem hinterachsdiff kommen.

Ich würde mich mal unter das auto legen und es prüfen wo genau es herkommt.
Einfach mal die kardanwelle in die handnehmen und leicht hin und her drehen denn kann man eigetlich schon feststellen wo das spiel herkommt. Evtl auch mal ölstandprüfen im Diff weil wenn es daher kommt und schon ein metalisches klong ist naja .... Kann man sich ja ausmahlen was nach einer Zeit kommt wenn kegelzahnräder immer gegeseitig aufschlagen.

Mein alter Chevy van g20 hatte das auch bei dem ist es aus dem hinterachsdiff gekommen.
Habe es aber nie gemacht bin immer so gefahren. Embarassed

_________________
Ford Explorer bj 97 u2 4liter v6 mit sohc und 255 tausend auf dem Buckel Wink

Skoda octavia Kombi 1,6
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rommelino



Anmeldungsdatum: 26.07.2010
Beiträge: 4445
Wohnort: Rommerskirchen (NRW)

BeitragVerfasst am: 16.03.2012 09:21    Titel: Antworten mit Zitat

Kardanwellenrevision kostet je nach Firma ca 220€. Lohnt sich auf jeden Fall wenn Du Deinen XP länger fahren willst.

HA Revision ist bestimmt etwas teuerer aber einfach mal anncarina anrufen und sich beraten lassen.

_________________
Gruss Olaf

'The more I know about people, the better I like my dogs'

Ehmals 01er EX ll SOHC 150KW, LPG, Auburn Ected Max Locker
powered by anncarina", Golden Solution! Specified by myself
Jetzt 04er Audi A4, 3L, 220 PS
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
mijube



Anmeldungsdatum: 03.01.2009
Beiträge: 2017
Wohnort: Karachi

BeitragVerfasst am: 16.03.2012 16:09    Titel: Antworten mit Zitat

Hi,

das "Klong" kommt von dem ruppig zupackendem Rückwärtsband. Sonst von nichts!

Sprich, das Zusammenspiel zwischen der Rückwärtskupplung und dem Band, kann vom verdreckten Steuerkopf nicht mehr zeitkorrekt ausgeführt werden.

Wenn die Kardanwelle ausgeleiert sein sollte, merkt man das bei allen Lastwechseln, z.B. rollen und dann Gas geben und das hört und fühlt man anders.

Also muss dringend ein Getriebeölwechsel gemacht werden und am besten sofort eine Steuerkopfrevision.
Dieses Verhalten führt, wenn nicht behoben, 100% zum Getriebetod.

Schönen sonnigen Gruß aus Kuba
Michael

_________________
1995 OHAVAU

KTM DUKE 125 2011

Honda CS 250 K1 (Scrambler) 1969

Ducati SS 939 S
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Strandpirat



Anmeldungsdatum: 15.03.2012
Beiträge: 20
Wohnort: Moorrege

BeitragVerfasst am: 18.03.2012 08:21    Titel: Antworten mit Zitat

Na klasse; wo lass ich das Getriebeöl ab, also wo ist die Ablasschraube und wo füll ich welches und wieviel Öl rein? Wie man merkt habe ich von dem EX überhaupt keinen Plan.

Kann ich hinten die Dämpfer ( mit Regulierung) gegen andere ( ohne Regulierung) austauschen wenn ich keine Regulierung haben möchte? Ich würde gern Normale Stoßdämpfer fahren. Passen Normale in die Aufnahmen der Regeldinger?

Danke

_________________
Ford Explorer Bj.07.97 4011 Hubraum 207 PS Automatik V6, Motorcode "E" 8 Stelle Fahrgestellnummer!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Alterspinner
Gast





BeitragVerfasst am: 18.03.2012 08:25    Titel: Antworten mit Zitat

Alles schon besprochen... Und zwar haarklein..
Nach oben
Falk
Gast





BeitragVerfasst am: 18.03.2012 08:39    Titel: Antworten mit Zitat

Strandpirat hat Folgendes geschrieben:
Na klasse; wo lass ich das Getriebeöl ab, also wo ist die Ablasschraube und wo füll ich welches und wieviel Öl rein? Wie man merkt habe ich von dem EX überhaupt keinen Plan.


--> http://www.explorer4x4.de/viewtopic.php?t=1633
und
--> http://www.explorer4x4.de/viewtopic.php?t=1605

(selber auch mal die Suchfunktion nutzen !)


Strandpirat hat Folgendes geschrieben:
Kann ich hinten die Dämpfer ( mit Regulierung) gegen andere ( ohne Regulierung) austauschen wenn ich keine Regulierung haben möchte? Ich würde gern Normale Stoßdämpfer fahren. Passen Normale in die Aufnahmen der Regeldinger?


Nein, du kannst nicht einfach die Niveauregulierung entfernen.
Die fungiert als Leuchtweitenregulierung und gehört zur ABE des Fahrzeugs !



Und fülle mal bitte deine Signatur aus !
Das geht so --> http://www.explorer4x4.de/viewtopic.php?t=3785
Wir möchten nicht immer rumrätseln, was du für einen Explorer fährst.

Danke und ...
Nach oben
Strandpirat



Anmeldungsdatum: 15.03.2012
Beiträge: 20
Wohnort: Moorrege

BeitragVerfasst am: 18.03.2012 22:08    Titel: Antworten mit Zitat

Vielen Dank bis hier ! Nun habe ich hier viel gesucht, gefunden und gelesen. Finde aber keine Beschreibung wo bei meinem EX das LLR zu finden ist.
Wo steckt bei meinem EX das LLR?

_________________
Ford Explorer Bj.07.97 4011 Hubraum 207 PS Automatik V6, Motorcode "E" 8 Stelle Fahrgestellnummer!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Alterspinner
Gast





BeitragVerfasst am: 18.03.2012 22:20    Titel: Antworten mit Zitat

oben auf der silberne Zylinder unter der Motprabdeckung
Nach oben
Strandpirat



Anmeldungsdatum: 15.03.2012
Beiträge: 20
Wohnort: Moorrege

BeitragVerfasst am: 18.03.2012 22:24    Titel: Antworten mit Zitat

Danke ! Bin schon auf dem Weg in den Garten um das Ding mal auszubauen. Mein EX släuft morgens wie ein Sack Nüsse und sägt wie ein Großer. Nochmal , vielen dank !
_________________
Ford Explorer Bj.07.97 4011 Hubraum 207 PS Automatik V6, Motorcode "E" 8 Stelle Fahrgestellnummer!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Strandpirat



Anmeldungsdatum: 15.03.2012
Beiträge: 20
Wohnort: Moorrege

BeitragVerfasst am: 19.03.2012 11:22    Titel: Antworten mit Zitat

Guten Morgen,

nach der Reinigung des LLR keine Verbesserung, er läuft morgens immer noch wie ein Sack Nüsse, ist kurz vorm ausgehen. So nach 3 Minuten läuft er dann normal und springt den ganzen Tag gut an. Hab jetzt mal neue Dichtugen für den Ansaugtrackt bestellt. Hier noch ein paar Fragen:

1- Sind zwischen den Kats und den Krümmern Dichtungen verbaut? Wenn ja wo bekomme ich die neu?

2- Wie bekomme ich die Konsole am Himmel ab in der die Deckenlampen sind. Die ganze Konsole, ich möchte den Himmel lösen.

3- Wo bekomme ich Stoßdömpfer mit Niveauregulierung und eine Auspuffanlage, günstig also relativ. Motorcode ist " E" finde in der Bucht nur für X.

4- Gibt es in der Nähe von Pinneberg Jemanden der Ahnung vom EX hat und mir bei Reparaturen helfen könnte. Muss nicht schrauben nur erklären was ich machen soll.

5- Gibt es eine Handbuch wie " Jetzt helf ich mir selbst" für meine EX. 4011ccm 207 PS Motorcode E Bj.07.97
ups dachte es sei 98. Änder ich gleich !

Danke!

_________________
Ford Explorer Bj.07.97 4011 Hubraum 207 PS Automatik V6, Motorcode "E" 8 Stelle Fahrgestellnummer!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Alterspinner
Gast





BeitragVerfasst am: 19.03.2012 13:05    Titel: Antworten mit Zitat

Unterdruck undicht oder ansaugbrücken dichteling undücht
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community