Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Unterdruck Ansauggeräusch

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Wollimann



Anmeldungsdatum: 14.05.2009
Beiträge: 3106

BeitragVerfasst am: 16.08.2010 18:38    Titel: Unterdruck Ansauggeräusch Antworten mit Zitat

Hallo liebes Forum,

war mal wieder am Schrauben (Bremsen) und danach ist mir ein Sauggeräusch in der Nähe der Ansaugbrücke Richtung Spritzwand aufgefallen. Das saugende Geräusch ist nur sehr kurz beim Gasgeben zu hören, bei erhöhter Drehzahl nicht mehr. Beim Anfahren hört man es von innen gar nicht, nur bei geöffneter Haube und gasgeben per Hand. Kann auch nicht sagen, wie lange es schon so zischelt, evtl. ist es ja normal (hoffentlich)? Habe versucht das Geräusch mit dem Photoapparat aufzunehmen, aber das Micro schafft es leider nicht. Trotzdem mal das AVI File:

http://www.wollimann.de/Ford/Sauggeraeusch.avi

Macht das PCV vielleicht solche Töne?

Gruss Wolle

_________________
4,0 SOHC, Build Date 01/10/96, EZ97
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19277
Wohnort: Schöffengrund

BeitragVerfasst am: 17.08.2010 16:14    Titel: Antworten mit Zitat

Das Plastikansaugrohr hat schon manchen genarrt! Läuft der Wagen normal? dann brauchste DIr keinen Kopf zu machen
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Wollimann



Anmeldungsdatum: 14.05.2009
Beiträge: 3106

BeitragVerfasst am: 17.08.2010 16:46    Titel: Antworten mit Zitat

Hay Thomas,

ja er läuft sonst fast normal (schaltet für meinen Geschmack in letzter Zeit schneller hoch -> 85 KMH schon 5ter, dann beim Beschleunigen überlegt er ewig runter zu schalten, mit aktivem OD läuft es etwas besser). Nimmt auch etwas träge die Gaspedalbefehle entgegen, mein subjectiver Eindruck.

Wie gesagt, das Zischgeräusch hört sich so an, als ob man eine Flasche Selter schnell aufmacht, nur sehr kurz. Unterdruckschläuche sehen soweit OK aus, PCV werde ich noch kontrollieren (wenn ich mit den dicken Wurstfingern da rankomme). Irgendwo zieht er sich Luft, dass ist Fakt, nur woher und ist das normal?

Gruss vom Grübelnden

_________________
4,0 SOHC, Build Date 01/10/96, EZ97
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19277
Wohnort: Schöffengrund

BeitragVerfasst am: 17.08.2010 16:50    Titel: Antworten mit Zitat

ich würd sagen das ist normal so...sofern man das aus der Ferne sagen kann. Der XP reagiert sehr komisch auf Lecks im Ansaugtrakt. Und wenn er normal läuft. Das Zischen ist schon sehr deutlich zu hören
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Wollimann



Anmeldungsdatum: 14.05.2009
Beiträge: 3106

BeitragVerfasst am: 19.08.2010 13:24    Titel: Antworten mit Zitat

PCV getauscht, war sehr verdreckt und die beiden Schläuche sehr lose auf den beiden Tüllen der Ansaugbrücke. Hatte gelesen, dass man dem PCV einen blasen soll um es zu prüfen. In eine Richtung soll es schließen, in die andere durchlassen. Macht das Neue aber auch nicht, da dort noch eine Feder eingebaut ist, die das Schließen im Mundbetrieb verhindert.

Wie groß muss der Druck sein damit es schließt?
Wann herrscht da so ein "großer" Druck um es zum Schließen zu bringen?
Wenn ein solch großer Druck aufgebaut wird, könnte ich mir vorstellen, das das PCV aus seinem Schlauch gedrückt wird, ging sehr leicht raus zu ziehen!

Auf jeden Fall ist das "Nebenluftziehen" immernoch vorhanden, finde aber den Ort nicht. LLR ist auch wieder clean.

Grrrrrrrrrrruss Wolle

Sad

_________________
4,0 SOHC, Build Date 01/10/96, EZ97
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
NukeEliminator



Anmeldungsdatum: 30.11.2009
Beiträge: 111
Wohnort: Sachsen b. Ansbach

BeitragVerfasst am: 19.08.2010 17:10    Titel: Antworten mit Zitat

Das wird doch mit Unterdruck angesteuert.
Hab meins heute mithilfe einer Unterdruckpumpe wieder in bewegung gesetzt, ich bezweifle aber dass du genug Unterdruck mit dem Mund hin kriegst dass es öffnet.

Edit: Aso sorry hab grad erst das PCV gelesen, weiß nicht was das ist. Das was ich oben beschrieben hab ist die Abgasrückführung.

_________________
MfG Marcel

1999 Ford Explorer, 4.0 SOHC "powered by anncarina"

2 liters is a soft drink, not a car engine
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19277
Wohnort: Schöffengrund

BeitragVerfasst am: 20.08.2010 11:43    Titel: Antworten mit Zitat

WOLLI...glaubs nu. Die zischeln alle Wink
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Wollimann



Anmeldungsdatum: 14.05.2009
Beiträge: 3106

BeitragVerfasst am: 20.08.2010 20:59    Titel: Antworten mit Zitat

OK!
_________________
4,0 SOHC, Build Date 01/10/96, EZ97
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community