Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Hinterachse Differential kaputt??
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 1362
Wohnort: Herne

BeitragVerfasst am: 28.09.2021 21:39    Titel: Antworten mit Zitat

Die Frage ist erst mal ob am Ausgleichsrad zuerst ein einzelner Zahn abgebrochen ist, oder am Achswellenrad. Ich gehe aber davon aus, dass der Schaden an einem Achswellenrad begonnen hat und dann bei jeder Kurvenfahrt zu weiteren Zerstörungen führte.
Ob da eine rein mechanische Überlastung, oder Altersschwäche der Grund für den Schaden ist, dass vermag ich nicht zu beurteilen.

Möglicherweise kam es ja wegen einem manuell betätigten 4-WD Modus zu erheblichen Verspannungen im Antriebsstrang. Bei einem ordentlichen Gripp auf befestigen Oberflächen kann es einem auch schon mal einzelne Bestandteile vom Antriebsstrang zerlegen.

Was auch noch dazu kommt ist die Geschichte mit dem Öl im Differential, wenn da nämlich kein LS Öl, oder das benötigte Additiv mit drin war, dann kann auch das Rucken der Reibscheiben im Lauf der Zeit zu Problemen führen. Das Losbrechmoment der Reibscheiben ist beträchtlich, dass kann sich zu einem richtigen Schlag im Antriebstrang entwickeln, vor allem wenn die Teile untereinander schon ein gewisses Spiel aufgewiesen haben.

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 07.10.2021 21:26    Titel: Uiii danke!! Antworten mit Zitat

Hallo Freunde , an alle die geschrieben haben.
Danke für das rege Antworten und die tips u. Angebote.
Ich habe das gesamte diff ohne mühe ausgebaut und rausgeholt. Alles zerlegt. Spreizer nicht nötig ! Hab sogar den Stabi dran gelassen. Es sind echt nur die kegelräder angegriffen. Habe jetzt ersatz aus usa bekommen . Ein kpl set von standard gear , 180 eu .... was ich morgen einbauen will. Werde alles reinigen spülen und mit magnet einsammeln . Gehäuse und diffkorb sauber. Kegel und tellerrad sind perfekt i.o. daher glaube ich an das gute und habe hoffnung dass es wieder funzig wird mit g5 öl Ls 85w-140 und LS additiv von ford !
FAlls er am samstag wieder fährt .... flasche auf! Achswellendichtring wird auch gleich mit gemacht Wink
Bis dann am samstag / sonntag.

_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 07.10.2021 21:29    Titel: Antworten mit Zitat

..... ja es ist ne 8.8 und es hat öfter geknarrt und geruckt.
Trotz damals richtigem öl und ls additiv.
Mal sehn wie es diesmal wird. Habe mannol besorgt .... Embarassed

_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19557
Wohnort: anncarina

BeitragVerfasst am: 11.10.2021 13:25    Titel: Antworten mit Zitat

Mach mal Meldung..
_________________
www.anncarina.de
Schaden.- und Wertgutachter spezialisiert auf US Ford.
Geht nicht? Gibt's nicht!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 13.10.2021 19:46    Titel: Fertig !! Antworten mit Zitat

Hello ! Also seid samstag 15 uhr ist er wieder gesund auf der strasse und läuft ruhig und gelassen vor sich hin. Laughing
Nach dem reinigen etc. Habe ich den satz von standard gear USA eingebaut , alles hübsch gemacht .... deckel drauf öl rein ls addi dazu und huiiii .... er läuft wieder !!
Die fotoserie folgt noch und zeigt dann den zustand. Insgesamt hab ich ca. 20 std unterm auto gelegen. Wink
Vordere kardanwelle hab ich jetzt weg gelassen, weil ich dem VTG noch nicht traue. 😆
Die meisten anleitungen zum basteln hab ich mir bei u tube angesehen und zack ..... hat geklappt. 😉 gänzlich ohne spezialwerkzeug . Z feder mit der hand und schraubenzieher reingebastelt .... alles gut.

_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 13.10.2021 19:56    Titel: Fotos Antworten mit Zitat

Hier die impressionen vom kernschrott 😥












_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 13.10.2021 20:01    Titel: Antworten mit Zitat

Es wsren alle 4 kegelräder ähnlich stark betroffen. Sonst aber keine schäden. Teller und antriebsrad sind ohne nen kratzer ! img]https://up.picr.de/42244164yn.jpeg[/img]





So siehts fertig aus ! Rolling Eyes

_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 13.10.2021 20:05    Titel: Antworten mit Zitat

NOCHMALS DANKE AN ALLE FÜR EUREN BEISTAND UND DIE TIPS !!

bei bedarf kann ich noch über details berichten 😃😋
Ersatzteil kit = 180 € über amazone . 12 tage .... zack
Plus öl etc.
200 gesamt also.
Geht ja .

_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19557
Wohnort: anncarina

BeitragVerfasst am: 18.10.2021 08:41    Titel: Antworten mit Zitat

Danke für die schönen Bilder und die Bezugsquelle. Die vordere Welle kann man einbauen wenn man einen Brown Wire Mod zu Testzwecken einbaut Wink
_________________
www.anncarina.de
Schaden.- und Wertgutachter spezialisiert auf US Ford.
Geht nicht? Gibt's nicht!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 18.10.2021 22:45    Titel: Antworten mit Zitat

Hallo !!
Der BWM bewirkt also das Abschalten des VTG ? Nur auf Zuschalten wird dann der Allrad wieder teilaktiv? Oder kann man den 4x4 Auch normal zuschalten ? Über den Wahlschalter?
Kann man das noch irgendwo nachlesen ??
Beste Grüsse !

_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
pzgren5



Anmeldungsdatum: 11.05.2009
Beiträge: 131
Wohnort: Stolzenau

BeitragVerfasst am: 18.10.2021 23:04    Titel: Antworten mit Zitat

Hier nochmal das Reparatur Set von Standard Gear .... erhältlich über Amazonas. Wink



_________________
Nur tote Fische schwimmen mit dem Strom!

EXPLORER II 4x4, 03/1996, 4.0, 115Kw,
326.000 km
FIN: 1FMDU34X6TUB51657

FORD EXCURSION LIMITED
2003 . 6.8 4X4 190.000 km

YAMAHA XT 600, 1989
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community