Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Getriebeproblem

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
josch1946



Anmeldungsdatum: 18.11.2007
Beiträge: 44
Wohnort: Berlin

BeitragVerfasst am: 21.07.2021 17:37    Titel: Getriebeproblem Antworten mit Zitat

Nach langer Zeit mal wieder eine Frage an die Spezialisten: Seit heute leuchten bei meinem Explorer die Anzeigen 4x4 High und 4x4 Low mehrfach hintereinander auf, immer sechs mal. Hat jemand einen Tipp?
_________________
Viele Grüße
Josch
--------------------------------------------
Ford Explorer II, 4.0l SOHC V6 (150kW/204PS), Baujahr 1999 (EZ 02/2000)
Chrysler Voyager 3,3 l Baujahr 1992
Nissan 300 ZX, Baujahr 1985
Nissan 300ZX Turbo, Baujahr 1987
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
HGW



Anmeldungsdatum: 21.07.2005
Beiträge: 1868

BeitragVerfasst am: 22.07.2021 06:19    Titel: Antworten mit Zitat

Das ist ein Fehler im Allradantrieb.
Das könnte z.B. ein defekter Sensor sein oder ein defekter Stellmotor.
Der Fehler muss ausgelesen werden für weitere Diagnosen.

_________________
SOHC Bj. 98
Freie Fahrt für freie Bürger!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
josch1946



Anmeldungsdatum: 18.11.2007
Beiträge: 44
Wohnort: Berlin

BeitragVerfasst am: 22.07.2021 07:43    Titel: Antworten mit Zitat

Danke. Da werde ich wohl einen Spezialisten aufsuchen müssen. Leider machen die FORD Werkstätten ja mehr kaputt als sie reparieren. Nach dem letzten Besuch fuhr mein EX nicht mehr rückwärts. Hatten irgend etwas falsch gesteckt. War ihnen überhaupt nicht peinlich.
_________________
Viele Grüße
Josch
--------------------------------------------
Ford Explorer II, 4.0l SOHC V6 (150kW/204PS), Baujahr 1999 (EZ 02/2000)
Chrysler Voyager 3,3 l Baujahr 1992
Nissan 300 ZX, Baujahr 1985
Nissan 300ZX Turbo, Baujahr 1987
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 8348
Wohnort: Ilmenau

BeitragVerfasst am: 22.07.2021 08:11    Titel: Antworten mit Zitat

Auslesen kann das jede vernünftige Werkstatt...
Hatte ein ähnliches Phänomen bei meinem Jeep Commander...
Da war es lediglich ein defekter ABS-Sensor an der Hinterachse...

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Smart 450 Bj 2000
Mercedes W126 500SEC,
Krause Duo Dreirad,
Simson Habicht,
Materia,
vormals Explorer
aktuell Jeep Commander Diesel
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
josch1946



Anmeldungsdatum: 18.11.2007
Beiträge: 44
Wohnort: Berlin

BeitragVerfasst am: 22.07.2021 09:17    Titel: Antworten mit Zitat

Danke. Dann probiere ich es erst mal bei der Werkstatt um die Ecke Very Happy
_________________
Viele Grüße
Josch
--------------------------------------------
Ford Explorer II, 4.0l SOHC V6 (150kW/204PS), Baujahr 1999 (EZ 02/2000)
Chrysler Voyager 3,3 l Baujahr 1992
Nissan 300 ZX, Baujahr 1985
Nissan 300ZX Turbo, Baujahr 1987
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19510
Wohnort: anncarina

BeitragVerfasst am: 27.07.2021 13:25    Titel: Antworten mit Zitat

Sonst mal den ius fragen wo der jetzt hin fährt als oller Bälina
_________________
www.anncarina.de
Schaden.- und Wertgutachter spezialisiert auf US Ford.
Geht nicht? Gibt's nicht!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community