Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Automatisch umklappbare Sitze defekt (6 Sitzer)

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
LIMITEDBOTTEK



Anmeldungsdatum: 02.05.2021
Beiträge: 2
Wohnort: Schlangen 33189

BeitragVerfasst am: 02.05.2021 09:37    Titel: Automatisch umklappbare Sitze defekt (6 Sitzer) Antworten mit Zitat

Moin Moin.
Ich habe folgendes Problem. Ich habe ein Ford Explorer Limited Baujahr 2011. Mein Auto ist ein 6 Sitzer (2+2+2) und die letzten beiden Sitze lassen sich nicht mehr aufklappen weil etwas mit den Knöpfen / der Elektronik defekt ist.

Jetzt Frage ich mich ob man die Sitze auch manuell / maschinell aufklappen kann oder es nur elektronisch möglich ist?
Wäre über jeden Tipp dankbar.
Grüße Dennis
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Mopar_Driver



Anmeldungsdatum: 08.12.2015
Beiträge: 457
Wohnort: Leimen

BeitragVerfasst am: 02.05.2021 11:04    Titel: Antworten mit Zitat

In meinen Unterlagen sehe ich nur eine Notfallentriegelung im aufgeklappten Zustand.

Sind die Schalter beleuchtet, heißt werden die mit Strom versorgt. Wenn nicht schauen ob eine Sicherung durch ist.

Sicherungen müssten F18 F4 und F22 sein, evtl noch das Relais Nr 10.

Am besten im Handbuch nachschauen.

_________________
Ford Explorer Limited 3.5 4x4 V6 BJ 2014
& auf der Suche nach einem F150
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
LIMITEDBOTTEK



Anmeldungsdatum: 02.05.2021
Beiträge: 2
Wohnort: Schlangen 33189

BeitragVerfasst am: 02.05.2021 21:13    Titel: Antworten mit Zitat

Danke. Sicherungen funktionieren alle. Auf der Steckdose hinten ist Strom. Aber bei den Schaltern kommt nichts an.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19457
Wohnort: Schöffengrund

BeitragVerfasst am: 03.05.2021 08:05    Titel: Antworten mit Zitat

wenn Du da keine Ahnung von hast...lieber die Finger davon lassen bevor du was zerschießt. Hat wer ne Möglichkeit Zahnräder produzieren zu lassen?
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community