Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Jaulendes Geräusch

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Sven1976



Anmeldungsdatum: 13.04.2014
Beiträge: 6
Wohnort: Kiel

BeitragVerfasst am: 02.08.2019 15:02    Titel: Jaulendes Geräusch Antworten mit Zitat

Hallo, ich bin seit etwa 6 Wochen auf Geräuschesuche.
Es jault leicht in der VA zwischen 50 und 60 Km/h. Aber nur wenn ich gas wegnehme. Beschleunige ich schnelle auf über 50, nix. Fahre ich mit 55 km/h und beschleunige, jaulen weg. lasse ich ihn wieder rollen, Geräusch da, wird er langsamer als 55 Km/h nix. Voll Lustig.
Ich habe ende Mai erst Tüv bekommen, mit neuer Bremse HA und neuen Reifen hinten. Ich habe Yokohama bekommen, und die alten der Hinterachse nach Vorne gesetzt. Kommt es daher?
Ich habe Radlager getestet, kein fühlbares Spiel.
Hochgebockt vorne und hinten ganz leichtes drehen, kein schleifendes Geräusch.
Nur bei 50-60 Km/h egal ob Leerlauf oder Kurvenfahrten.
Ich kann auch nix finden ob irgentwo etwas schleift.
Bitte helft mir!

Sven

_________________
Ford Explorer II SOHC Automatik Bj.98
namens EMMA
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
MGM-Christian



Anmeldungsdatum: 30.05.2018
Beiträge: 104
Wohnort: Burlo

BeitragVerfasst am: 02.08.2019 15:50    Titel: Antworten mit Zitat

Meine Glaskugel sagt:
Differential der VA ist nicht mehr 100% genau eingestellt.
Ist da vor kurzem mal der Simmerring Eingangsseitig getauscht worden?

_________________
00er U2 SOHC 2wd, 96er SN95, 93er PA, 84er 2121, 73er 2101, 92er 2105, 95er 21083, 93er 2109, - Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 965
Wohnort: Herne

BeitragVerfasst am: 02.08.2019 17:10    Titel: Antworten mit Zitat

Einfach mal abwarten ob / bis es lauter wird. Ein Geräusch mit so einer eng gesetzten Geschwindigkeit und auch nur wenn man Gas weg nimmt, was willst du da groß dran ändern?

Möglicherweise stimmt das Spiel der Eingangswelle geringfügig nicht, veränderst du daran etwas, dann ist das Geräusch beim Gas wegnehmen möglicherweise weg und taucht dafür bei Belastung auf. Ich würde es so lassen wie es ist, vermutlich ist ganz normaler Verschleiß der Grund für das Geräusch.

Stell einfach das Radio lauter, so wurde das früher auch gemacht, nur ob das geholfen hat??

_________________
Go big or go home! 02er Ford Expedition Eddie Bauer, 5,4L 2-Ventil Triton V8, 2WD, 275/60/R17, Air Ride, 3,55er Achse mit Sperre, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik + Sequentielle Additivzuführung mit 8-Fach Verteiler + nachfüllbare Additivflasche.
Leistungssteigerung durch Programmierung auf 98 Oktan (ca. 300PS / ca. 500Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
GeppiF250



Anmeldungsdatum: 26.11.2018
Beiträge: 100
Wohnort: Halberstadt

BeitragVerfasst am: 02.08.2019 18:45    Titel: Antworten mit Zitat

Wie Christian schon schrieb, kann das spiel im diff. Nich mehr passen. Ist die Mutter vom Kardanwellenflansch fest? Genug/bzw ist überhaupt noch Öl im Differenzial?
Wechseln kann man das übrigens auch Very Happy .

Wie siehts mit der Kardanwelle aus? Mal abgeschmiert?

_________________
1988 Ford F250 Diesel
1999 Ford Explorer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
GeppiF250



Anmeldungsdatum: 26.11.2018
Beiträge: 100
Wohnort: Halberstadt

BeitragVerfasst am: 02.08.2019 18:46    Titel: Antworten mit Zitat

Du kannst auch mal die räder von vorn nach hinten tauschen und gucken was paßiert...
_________________
1988 Ford F250 Diesel
1999 Ford Explorer
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7875
Wohnort: Ilmenau

BeitragVerfasst am: 02.08.2019 21:45    Titel: Antworten mit Zitat

Diesmal eher nicht die Räder...tippe auch auf Spiel im Diff..
_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
vormals Explorer
aktuell Jeep Commander Diesel
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community