Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Explorer wieder undicht im Fahrerraum

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Karosserie und sonstige Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
wommel



Anmeldungsdatum: 01.05.2012
Beiträge: 189
Wohnort: Prien

BeitragVerfasst am: 23.12.2018 12:22    Titel: Explorer wieder undicht im Fahrerraum Antworten mit Zitat

Servus,
so jetzt ist es soweit pünktlich zum Winter ist unser Ex wieder undicht vorne. Nachdem ich beim letzten mal eine neue Scheibe bekam und eine Roststelle im inneren gefunden habe, diese abgedichtet habe war jetzt alles dicht zumindest eine llaaannngggeee Zeit. Nun haben wir wieder Wasser im Innenraum Fahrerseitig Mad . Abläufe vom Schiebedach sind frei, die Scheibenrahmen soweit sichtbar ok, alle Abläufe scheinen ok. Nun habe ich im Wasserkasten das Gitter weg und Wasser reingeschüttet. Und es tropft auf Höhe des Hauptsteckers oberhalb des Bremspedales. Kann das sein das der Überlauf im Wasserkasten dicht ist, obwohl unten das Wasser raus läuft Question . Wie bekomme ich den Hauptstecker runter um die Isomatten zu entfernen, damit ich an die undichte Stelle sehen kann. Wink

_________________
Ford Explorer II 4,0l SOHC, 150kw, Bj.99, Gasumbau, Limited, ca. 105tkm. KME Diego mit Valtek Düsensatz und jetzt Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wommel



Anmeldungsdatum: 01.05.2012
Beiträge: 189
Wohnort: Prien

BeitragVerfasst am: 23.12.2018 14:22    Titel: Antworten mit Zitat

so Bild mit dem Riss
_________________
Ford Explorer II 4,0l SOHC, 150kw, Bj.99, Gasumbau, Limited, ca. 105tkm. KME Diego mit Valtek Düsensatz und jetzt Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wommel



Anmeldungsdatum: 01.05.2012
Beiträge: 189
Wohnort: Prien

BeitragVerfasst am: 23.12.2018 14:23    Titel: Antworten mit Zitat

auf dem oberen Bild ist der große schwarze Stecker den ich meine. Wie kann ich den lösen?. Auf dem oberen Bild sieht man den Riss, wo das Wasser durchsickert.
_________________
Ford Explorer II 4,0l SOHC, 150kw, Bj.99, Gasumbau, Limited, ca. 105tkm. KME Diego mit Valtek Düsensatz und jetzt Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7629
Wohnort: Ilmenau

BeitragVerfasst am: 23.12.2018 15:41    Titel: Antworten mit Zitat

Welche Isomatten...meinst Du mit Riss den länglichen Rostspalt ???...ich denke ggf kommt da was rein...da kommt man aber dran..ggf erst mal Heißkleben/Karosseriedichtmasse und im wärmeren Frühjahr ordentlich reparieren ?
_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
wommel



Anmeldungsdatum: 01.05.2012
Beiträge: 189
Wohnort: Prien

BeitragVerfasst am: 23.12.2018 16:49    Titel: Antworten mit Zitat

mit Isomatten meine ich die Dämmmatten mit Schaumstoff. Ja den Riss bzw Durchrostung meinte ich. Ist das normal beim Explorer. Nachdem ich außen in den Wasserkasten etwas Wasser reinlaufen lies, tropfte es aus dem Riss Mad Um an die Stelle zu kommen müßte ich den Hauptstecker abziehen. Ich verstehe bloß nicht wie. Habe Angst das ich was abbreche.
_________________
Ford Explorer II 4,0l SOHC, 150kw, Bj.99, Gasumbau, Limited, ca. 105tkm. KME Diego mit Valtek Düsensatz und jetzt Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7629
Wohnort: Ilmenau

BeitragVerfasst am: 23.12.2018 17:50    Titel: Antworten mit Zitat

Wie Du DEN Stecker abbekommst weiß ich auch nicht...
Mach doch mal ein besseres Bild vom Stecker (falls mögl.) vlt sieht man dann welche Art Stecker das ist...ich kann so jedenfalls nix erkennen.
Ich hatte aufgrund Durchrostung mal einen Wassereinbruch links im Blech neben der Feststellbremse..

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
wommel



Anmeldungsdatum: 01.05.2012
Beiträge: 189
Wohnort: Prien

BeitragVerfasst am: 23.12.2018 18:42    Titel: Antworten mit Zitat

ja da hatte ich auch schon einen, wurde vor Jahren mit Karrosseriekleber gemacht.
_________________
Ford Explorer II 4,0l SOHC, 150kw, Bj.99, Gasumbau, Limited, ca. 105tkm. KME Diego mit Valtek Düsensatz und jetzt Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wommel



Anmeldungsdatum: 01.05.2012
Beiträge: 189
Wohnort: Prien

BeitragVerfasst am: 23.12.2018 18:43    Titel: Antworten mit Zitat

weißt du wie der Stecker sich schimpft? Bild mach ich morgen mal eins!
_________________
Ford Explorer II 4,0l SOHC, 150kw, Bj.99, Gasumbau, Limited, ca. 105tkm. KME Diego mit Valtek Düsensatz und jetzt Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7629
Wohnort: Ilmenau

BeitragVerfasst am: 23.12.2018 19:35    Titel: Antworten mit Zitat

wommel hat Folgendes geschrieben:
weißt du wie der Stecker sich schimpft? Bild mach ich morgen mal eins!

Sorry ...weiß ich nicht...aber Bilder können ggf helfen...oft sind nur seitl 2 Zungen an solchen "Block"-Steckern...wegbiegen und ziehen..ich kann auf Deinen Bildern aber nicht wirkl. was erkennen...

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Krause Duo Dreirad,
Simson Habicht,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18591
Wohnort: Schöffengrund

BeitragVerfasst am: 24.12.2018 10:53    Titel: Antworten mit Zitat

Du musst die Stecker von aussen los schrauben. Sind meines Erachtens 3 Stück. Dann kannst Du den Stecker aus der Wand nehmen.
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
wommel



Anmeldungsdatum: 01.05.2012
Beiträge: 189
Wohnort: Prien

BeitragVerfasst am: 24.12.2018 12:37    Titel: Antworten mit Zitat

von außen meinst du vermutlich den Motorraum. Danke für die Info werde ich gleich mal anpacken.
_________________
Ford Explorer II 4,0l SOHC, 150kw, Bj.99, Gasumbau, Limited, ca. 105tkm. KME Diego mit Valtek Düsensatz und jetzt Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Karosserie und sonstige Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community