Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Allradproblem
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5435
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 26.03.2016 21:03    Titel: Antworten mit Zitat

Ja, das sind dann doch div. Möglichkeiten.
Hast du evtl. die ausgelesenen Fehlercodes bei der Hand.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amstaff



Anmeldungsdatum: 31.05.2008
Beiträge: 247
Wohnort: Köln

BeitragVerfasst am: 26.03.2016 21:17    Titel: Antworten mit Zitat

Fehlercode habe ich keine,hab eben unter dem Wagen gelegen und was habe ich gesehen,neben dem VTG ist ein Massekabel was vom Rahmen zur Karosse geht ist arg bröselig werde ich mal tauschen.
_________________
XP Black Edition Bj. 98.

Smart ForTwo Bj.01 gechipt,breiter und mit allen Extras.

Yamaha Virago 1100 Bj.91
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5435
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 27.03.2016 10:36    Titel: Antworten mit Zitat

Von Ford gibt es ca. 20 definierte Fehlercodes für den A4WD-Bereich B1483-B1875 (97er SOHC).
Das sollte eine gezielte Fehlersuche möglich machen.
Daher meine Frage nach DTCs.
Es sei denn,dass Einiges widersprüchlich ist.
Dann bleibt nur die Suche nach Masse-Fehlern usw.

Ich hatte mal Probleme mit einem Sensor am VTG und der Feinjustierung des Stellmotors.

Viel Erfolg.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Allrad und Fahrwerk Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community