Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Nichts geht mal wieder
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 14.02.2016 19:46    Titel: Nichts geht mal wieder Antworten mit Zitat

Nabend zusammen ,so nachdem nun die kleineren Wehwechen behoben worden sind macht mein EX heute schon wieder was er will ,nämlich nichts mehr .habe hier schon durch gelesen aber mein Problem habe ich nicht gefunden .

So was ist passiert ,fahre zu einem Bekannten alles ohne Probleme ,mache mein Auto aus ,musste ihn dann aber umsetzten und was tut sich nichts mehr .zwischen aus machen und neu starten lag noch nicht mal eine Minute.

Es tut sich rein gar nichts .Anlasser dreht nicht ,Auto drei viermal mit Fernbedienung auf und zu geschlossen ,versucht über zu starten weil ich gedacht habe er hat zu wenig Strom .Kein klacken nichts .Zündung geht normal an aber sobald ich starten will, ist alles aus .WFS Lämpchen blinkt normal bei Zündung aus.Wenn ich Zündung anmache leuchtet sie dauerhaft ca 30 sec und geht dann aus.Ich höre zwar die Relais klacken aber das war es auch schon .Benzinpumpe höre ich keine . Was will er mir damit nun sagen ??? und ja mein Motor ist noch da drinn ;o))))

_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1689
Wohnort: Berlin

BeitragVerfasst am: 14.02.2016 19:53    Titel: Antworten mit Zitat

Anlasser ? kaputt oder Kabel ab ?
_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jürgen4x4



Anmeldungsdatum: 19.10.2014
Beiträge: 68
Wohnort: Herne

BeitragVerfasst am: 14.02.2016 20:40    Titel: Antworten mit Zitat

Magnetschalter des Anlassers mit dem dicken Hammer eins drüber geben Wink
_________________
Viele Grüsse aus dem Ruhrgebiet!

Ex Plorer: 94er HighClass, alles Serie! 98er HighClass, alles Serie, 2000er Limited verkauft, dazu noch 11,6t Alteisen mit Namen DAFfy, ein zwei olle Anhänger und eine Riesenbaustelle mit Namen Hugo, man will ja nicht arbeitslos werden Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ius



Anmeldungsdatum: 03.07.2009
Beiträge: 1321
Wohnort: Berlin

BeitragVerfasst am: 14.02.2016 20:51    Titel: Antworten mit Zitat

Trotzdem Starthilfe probieren.
Eingetrocknete Batterie stirbt auch genau so.
Ist letztes Jahr mir und einem Kollegen passiert.
Habe daher auf AGM-Batterie umgestellt...
Radio, Licht, usw. ohne laufenden Motor noch o.k.?

_________________
1997er Explorer II SOHC Automatik mit KME Diego Gasanlage, Edelstahl-Sportauspuff 'by anncarina'

ehemals:
1998er Explorer II SOHC Automatik mit Prins Gasanlage, Edelstahl-Sportauspuff 'by anncarina', BrownWireMod
1996er Explorer II OHV Automatik mit Prins Gasanlage, Kaltlaufregler, D4 schadstoffarm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Reiner



Anmeldungsdatum: 29.07.2005
Beiträge: 6415
Wohnort: reiner

BeitragVerfasst am: 14.02.2016 20:54    Titel: Antworten mit Zitat

Hallo!
Hast du mal versucht,mit einem Starthilfekabel und einem Spenderfahrzeug zu starten?Bis hierhin hört es sich für mich nach einem Zellenschluss der Batterie an.

Gruß Reiner

_________________
Ehemals 96'er Explorer OHV 4x4,sowie 97'er Explorer SOHC 4x4 mit Gasanlage KME Diego.
Powered by anncarina and myself.
Momentan Nissan NV 200 Evalia in Tekna Ausfühung

Leben,und leben lassen.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 14.02.2016 21:12    Titel: Antworten mit Zitat

wir haben versucht den überzustarten mit einer vollen Batterie ,kann leider heute Abend nicht weiter versuchen ,bin mit einem Leihauto nach Hause gefahren .Bin euch aber für jeden Tipp echt dankbar
_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Reiner



Anmeldungsdatum: 29.07.2005
Beiträge: 6415
Wohnort: reiner

BeitragVerfasst am: 14.02.2016 21:16    Titel: Antworten mit Zitat

Ok.
Die Batterie kann von jetzt auf gleich ihre Arbeit einstellen,genauso der Anlasser.Kontrolliere erstmal alle Anschlüsse an der Batterie,sowie die Kabel zum/am Anlasser!

Gruß Reiner

_________________
Ehemals 96'er Explorer OHV 4x4,sowie 97'er Explorer SOHC 4x4 mit Gasanlage KME Diego.
Powered by anncarina and myself.
Momentan Nissan NV 200 Evalia in Tekna Ausfühung

Leben,und leben lassen.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 14.02.2016 21:23    Titel: Antworten mit Zitat

Ja Radio Licht alles funktioniert
_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 14.02.2016 21:23    Titel: Antworten mit Zitat

ius hat Folgendes geschrieben:
Trotzdem Starthilfe probieren.
Eingetrocknete Batterie stirbt auch genau so.
Ist letztes Jahr mir und einem Kollegen passiert.
Habe daher auf AGM-Batterie umgestellt...
Radio, Licht, usw. ohne laufenden Motor noch o.k.?



Ja alles funktioniert

_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1689
Wohnort: Berlin

BeitragVerfasst am: 14.02.2016 21:50    Titel: Antworten mit Zitat

Wenn Licht, Radio etc. funktionieren bleibt mein Tipp weiterhin beim Anlasser.
_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 8066
Wohnort: Ilmenau

BeitragVerfasst am: 14.02.2016 23:01    Titel: Antworten mit Zitat

Rene13051 hat Folgendes geschrieben:
Wenn Licht, Radio etc. funktionieren bleibt mein Tipp weiterhin beim Anlasser.

Magnetschalter

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Smart 450 Bj 2000
Mercedes W126 500SEC,
Krause Duo Dreirad,
Simson Habicht,
Materia,
vormals Explorer
aktuell Jeep Commander Diesel
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
vau6



Anmeldungsdatum: 20.01.2016
Beiträge: 61

BeitragVerfasst am: 15.02.2016 07:31    Titel: Antworten mit Zitat

Wenn du zum Auto fährst, einen Hammer und ein Überbrückungskabel mitnehmen.

1. Hammer verwenden und den Anlasser hauen. Einfach, weils so einfach ist. Wenn das nicht funzt
2. Überbrücken

Mag sein, dass Licht u.a. zunächst mal funktionieren, der Saft der Batterie aber nicht ausreicht, die Wegfahrsperre zu deaktivieren und dann den Anlasser zu drehen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19156
Wohnort: Schöffengrund

BeitragVerfasst am: 15.02.2016 11:52    Titel: Antworten mit Zitat

Ich würde mal für 30 Minuten die Zündung mit entriegelter WFS an lassen. Darauf achten das die Batterie genug Saft hat. Alle Verbraucher wie Lüftung, Radio etc aus.
Mich macht nämlich die nicht summende Benzinpumpe stutzig.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
DerChef



Anmeldungsdatum: 25.07.2005
Beiträge: 2508
Wohnort: DerChef

BeitragVerfasst am: 15.02.2016 12:49    Titel: Antworten mit Zitat

Vielleicht doch ein hängendes Relais?
_________________
2007er Explorer V6 Eddie Bauer
"People are funny: They spend money they don't have, to buy things they don't need, to impress people they don't like."
Si vis pacem para bellum!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 15.02.2016 17:47    Titel: Antworten mit Zitat

So da bringt mir der ADAC den dicken heute zur Firma ,wurde gestern abend bei meinem Bekannten abgeholt da drehte der Motor wieder sprang aber nicht an ,er lädt den heute Mittag ab, schön und gut ,ich steige ein und da springt der Kübel an, ohne moppern ,der will mich doch echt zur weißglut bringen oder .........
_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community