Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Kein Overdrive

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 29.06.2015 12:19    Titel: Kein Overdrive Antworten mit Zitat

Hallo zusammen ,

Habe mich durch die Sachen gelesen ,finde aber spezifisch nicht was ich genau suche.

Mein Problem ist Folgendes: Mein Dicker schaltet nicht in den OD nur so hin und wieder mal für 2 km danach tut sich wieder nichts.

Getriebeöl sieht aus wie es sein soll ist vor 15 TSD ungefähr neu gemacht worden. Es geht auch nicht die OD Lampe an .Und kann mir vielleicht jemand erklären wie die Bremsbänder gespannt werden ?

LG[/b]

_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ius



Anmeldungsdatum: 03.07.2009
Beiträge: 1321
Wohnort: Berlin

BeitragVerfasst am: 29.06.2015 14:34    Titel: Antworten mit Zitat

Hi!

Kannst Du das noch genauer beschreiben?
Was sollte er genau tun und tut das jetzt nicht mehr?
Overdrive wäre die letzte Übersetzungsstufe, der 5. Gang,
sozusagen, und 1.+Overdrive der 2.

Also schaltet er nur noch Gänge 1,3,4?
(s. auch http://www.sonnax.com/articles/195-Troubleshooting-Tips-for-the-4R44E-5R55E)

Oder meinst Du etwa etwas ganz anderes?



Grüßchen,

ius

_________________
1997er Explorer II SOHC Automatik mit KME Diego Gasanlage, Edelstahl-Sportauspuff 'by anncarina'

ehemals:
1998er Explorer II SOHC Automatik mit Prins Gasanlage, Edelstahl-Sportauspuff 'by anncarina', BrownWireMod
1996er Explorer II OHV Automatik mit Prins Gasanlage, Kaltlaufregler, D4 schadstoffarm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 29.06.2015 17:31    Titel: Antworten mit Zitat

Er schaltet wie du schreibst nur die Gänge 1,3,4
_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19257
Wohnort: Schöffengrund

BeitragVerfasst am: 30.06.2015 12:24    Titel: Antworten mit Zitat

Das hört sich wie ein Steuerungsproblem an.
Druck prüfen und Datenstrom auslesen.
Dann weißt Du mehr Wink

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Kalli



Anmeldungsdatum: 24.01.2015
Beiträge: 24
Wohnort: Niederkrüchten

BeitragVerfasst am: 01.07.2015 08:59    Titel: Antworten mit Zitat

und genau da ist mein Problem ich bekomme es nicht ausgelesen ,komm einfach da nicht rein Evil or Very Mad
_________________
Ford Explorer Bj 98 U2 ,207PS mit Gasanlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AlexSander



Anmeldungsdatum: 14.07.2014
Beiträge: 169
Wohnort: Lahm

BeitragVerfasst am: 01.07.2015 09:31    Titel: Antworten mit Zitat

Schau dir mal ForScan an. Läuft bei mir tadellos auf Ipone/Android und kann alle Steurgeräte tadellos auslesen. Brauchst einen Wifi-OBDII- Adapter.

Sogar, mit hübscher Anzeige Very Happy





Gruß,
Alex

_________________
Ford Explorer 4x4 grau metallic - BJ 98 SOHC - 180tkm, powered by me and anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19257
Wohnort: Schöffengrund

BeitragVerfasst am: 01.07.2015 16:02    Titel: Antworten mit Zitat

Also Druck prüfen geht ja nur mit nem Öldruckmanometer

So was:

http://www.amazon.de/Automatik-Getriebe-Automatik-%C3%96ldruckpr%C3%BCfer-Messger%C3%A4t-%C3%96ldrucktester/dp/B00O0W0HB6/ref=lp_2502035031_1_1?s=automotive&ie=UTF8&qid=1435762826&sr=1-1

Und Datenstrom geht nur mit nem Werkstatttester. Der zeigt Dir aber dafür den tatsächlich eingelegten Gang an.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community