Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Elektrik spinnt total,was tun?

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
heisser-schlitten



Anmeldungsdatum: 07.07.2007
Beiträge: 3
Wohnort: Mayen

BeitragVerfasst am: 11.10.2007 08:49    Titel: Elektrik spinnt total,was tun? Antworten mit Zitat

Hallo,wir haben uns einen Ford Explorer von 1996 gekauft.Der Wagen hat rund 2 Jahre nur gestanden.Wir haben eine neue Batterie eingebaut und er läuft sehr gut(gibt mit dem Motor auch keine Probleme),allerdings spinnt da etwas die Elektrik. 1.die ABS Leuchte brennt ständig und 2.wenn ich die Lampen einschalte,dann leuchten die heckleuchten permanent so hell,als wenn ich auf die Bremsen treten würde.Und wenn ich dann noch auf die Bremsen trete,dann gibt es auch keine Bremsleuchten mehr(da die bei einschalten der Lampen bereits brennen) hinten und vorne schalten sich beim Bremsen die Standlichter ein!? was kann das denn sein?die Sicherung scheinen alle i.O zu sein und ich war auch schon in der Werkstatt auf Fehlersucheaber die konnten auch nicht weiterhelfen und jetzt?
hatte jemand hier vielleicht schon Probleme mit der Elektrik?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Dachi



Anmeldungsdatum: 10.06.2007
Beiträge: 996
Wohnort: BSS/ Mernes

BeitragVerfasst am: 11.10.2007 08:59    Titel: Antworten mit Zitat

Ist ne AHK verbaut?
Wenn ja, Testen.

_________________
ENDLICH ein vernünftiges Auto.
8,6l/100km-lpg. 10tsd. km ohne Mucken.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
heisser-schlitten



Anmeldungsdatum: 07.07.2007
Beiträge: 3
Wohnort: Mayen

BeitragVerfasst am: 11.10.2007 09:14    Titel: Antworten mit Zitat

könnte es denn eventuell an der AHK liegen?ich werde die heute mal ausprobieren.Danke für den Tipp...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Dachi



Anmeldungsdatum: 10.06.2007
Beiträge: 996
Wohnort: BSS/ Mernes

BeitragVerfasst am: 11.10.2007 09:23    Titel: Antworten mit Zitat

heisser-schlitten hat Folgendes geschrieben:
könnte es denn eventuell an der AHK liegen?ich werde die heute mal ausprobieren.Danke für den Tipp...


Nein, an der AHK kann es nicht liegen, mir ist nur nix besseres eingefallen Wink

Im Ernst, teste mal die Dose auf Korrosion und ob die Kabel alle dran und ganz sind. Zur Not merke Dir wo welches Kabel ist, und klemm die ganze Dose ab wenn Du Dir nicht sicher bist ob die ok ist.

_________________
ENDLICH ein vernünftiges Auto.
8,6l/100km-lpg. 10tsd. km ohne Mucken.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
homerbundy



Anmeldungsdatum: 24.07.2005
Beiträge: 3790
Wohnort: Garden Grove, CA

BeitragVerfasst am: 11.10.2007 10:39    Titel: Antworten mit Zitat

Die Lichtspiele können natürlich von einer versifften AHK.Dose kommen. Die ABS-Warneuchte wird davon aber nicht betroffen. Das dürfte dann eher an einem defekten ABS-Sensor liegen. Zuerst einmal äußerlich die Kbel zu den Sensoren auf Beschädigungen überprüfen. Wenn die Suche nichts ergibt, muss man die Sensoren durchmessen.
Zur Sicherheit natürlich auch noch die Sicherungen checken.

_________________
2 XP's: 1x '91 Eddie Bauer 4x4, 1x '94 Export, 1x '02 Excursion 6.8L V10 4x4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
heisser-schlitten



Anmeldungsdatum: 07.07.2007
Beiträge: 3
Wohnort: Mayen

BeitragVerfasst am: 11.10.2007 17:03    Titel: Antworten mit Zitat

Hallo nochmal,also ich möchte mich für die schnellen Antworten bedanken.Ich habe mal die AHK abgeklemmt und siehe da--es funktioniert wieder alles wie es soll(bis auf die Tachobeleuchtung,wobei da ja die Birne kaputt sein kann.)Die AHK war tatsächlich die Ursache dafür.Also vielen Dank nochmal. Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Dachi



Anmeldungsdatum: 10.06.2007
Beiträge: 996
Wohnort: BSS/ Mernes

BeitragVerfasst am: 11.10.2007 17:11    Titel: Antworten mit Zitat

homerbundy hat Folgendes geschrieben:
Die Lichtspiele können natürlich von einer versifften AHK.Dose kommen. Die ABS-Warneuchte wird davon aber nicht betroffen. Das dürfte dann eher an einem defekten ABS-Sensor liegen. Zuerst einmal äußerlich die Kbel zu den Sensoren auf Beschädigungen überprüfen. Wenn die Suche nichts ergibt, muss man die Sensoren durchmessen.
Zur Sicherheit natürlich auch noch die Sicherungen checken.


Da haste recht HB.
@Heisser.....: Ist die ABS leuchte auch aus? Wenn ja, was hast Du denn alles abgeklemmt Laughing

_________________
ENDLICH ein vernünftiges Auto.
8,6l/100km-lpg. 10tsd. km ohne Mucken.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community