Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Ein neues Problem!

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Flash



Anmeldungsdatum: 27.02.2007
Beiträge: 85
Wohnort: Winterthur

BeitragVerfasst am: 07.06.2007 16:44    Titel: Ein neues Problem! Antworten mit Zitat

Hab gestern ja mal noch den Explorer eingesetzt um Autoanhänger mit Cherokee an ihr Einsatzgebiet zu bringen.
Als ich heute mit dem Explorer fahre, klickt es alle 100m ca. Dachte, hey, ist jetzt da mit dem Radlager irgendwas nicht in Ordnung? Aber nein, da stell ich fest das es auch im Standgas ab und zu klickt. Werde mich heute mal auf die Suche machen...

Irgendeine Idee?

Vielleicht Vorwärmklappe oder das PCV-Ventil?

Am Sonntag kommt der erste Interessent! Shocked

Mehr als 2.5t würd ich am Explorer (mit 4.0l) nicht anhängen... Bergauf hatte er z.T. schon ziemlich Mühe... Sad

_________________
Jeep Cherokee Bj93 - Für den Weg zur Arbeit
Jeep Cherokee Bj92 - Fürs Gelände
Landrover 88 S3 Bj78 - Baustelle Nr.2
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Dani



Anmeldungsdatum: 25.07.2005
Beiträge: 1854

BeitragVerfasst am: 07.06.2007 17:25    Titel: Re: Ein neues Problem! Antworten mit Zitat

Flash hat Folgendes geschrieben:

Irgendeine Idee?


Klimakompressor?

Flash hat Folgendes geschrieben:

Mehr als 2.5t würd ich am Explorer (mit 4.0l) nicht anhängen... Bergauf hatte er z.T. schon ziemlich Mühe... Sad


Nur die älteren..... Wobei die Anhängelast auch mit 2580kg angegeben ist... Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
HGW



Anmeldungsdatum: 21.07.2005
Beiträge: 1833

BeitragVerfasst am: 07.06.2007 19:27    Titel: Antworten mit Zitat

> Klimakompressor?

Klimakompressor mit zu wenig Kältmittel!

_________________
SOHC Bj. 98
Freie Fahrt für freie Bürger!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Flash



Anmeldungsdatum: 27.02.2007
Beiträge: 85
Wohnort: Winterthur

BeitragVerfasst am: 08.06.2007 08:04    Titel: Antworten mit Zitat

HGW hat Folgendes geschrieben:
> Klimakompressor?

Klimakompressor mit zu wenig Kältmittel!


Hurra! Die Klimaanlage funzt sowieso nicht wirklich gut. Also kann ich dem Käufer sagen, hey, wenn sie an der Klimaanlage einen Service machen, sollte auch das Problem mit dem klicken weggehen. Hab gestern festgestellt das es nur auftritt wenn er wirklich heiss ist. Bzw, vielleicht hatte ich den Schalter auch nur dann auf AC.

Das vibrieren war gestern z.T. auch weg. Im Bereich 110-120 km/h. Hat vielleicht doch auch was mit den Reifen zu tun.

Temperatur brachte ich mit Hänger sogar ein paar mm über den unteren Strich. Funktioniert also auch ein bisschen.

Nur, was auch noch war, bei zwei starken Bremsaktionen hat die Bremse wieder schräg gezogen! Exclamation Evil or Very Mad Und zwar nach links. Würde auf die Beanstandung des ersten Prüfers der die Trommelbremse hinten rechts beanstandete gut passen. Wobei der zweite Prüfer hinten rechts gute Werte und hinten links genügende hatte. Aufjedenfall hab ich den Bremsentest da bestanden.
Ach, ich weiss auch nicht.... Sad

Danke für eure Hilfe.

Vielleicht hats auch was mit dem Lenkgestänge zu tun. Scheint mir als, muss man etwas zu fest nach links steuern. Aber na ja, so krass wie in dem Moment sollten die Auswirkungen eigentlich nicht sein.

Ich nimm aufjedenfall nie mehr so einen Auftrag an. Mad Ich schraub nur noch ganz alleine für mich. Schlussendlich muss man die ganze Karre neu machen.

_________________
Jeep Cherokee Bj93 - Für den Weg zur Arbeit
Jeep Cherokee Bj92 - Fürs Gelände
Landrover 88 S3 Bj78 - Baustelle Nr.2
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Falk
Gast





BeitragVerfasst am: 08.06.2007 08:35    Titel: Antworten mit Zitat

Hallo Flash

Der Klimakompressor muss klicken. Das ist die Kompressorkupplung die je nach Bedarf anzieht und den Kompressor antreibt.
Wenn die Klimaanlage optimal befüllt ist, sollte die Kupplung so ca. alle 10 sec. anziehen. Mal mehr ... mal weniger ....
Mach doch mal die Klimaanlage aus. Dann müsste das klicken weg sein .... wenn wir das gleiche meinen. Smile

Bei den Bremsen - eventuell noch ein paar Mal rückwärts fahren und abbremsen. Vielleicht sind sie nur etwas unterschiedlich eingestellt.

Zitat:
Ich nimm aufjedenfall nie mehr so einen Auftrag an.

Ja, so ein altes "Eisenschwein" kann schon mal richtig Arbeit bedeuten ..... Confused Very Happy
Ist er aber einmal durchrepariert läuft der Explorer erfahrungsgemäß doch recht problemlos und lange wieder weiter.
Nach oben
Bommel



Anmeldungsdatum: 05.06.2007
Beiträge: 24
Wohnort: Lübben

BeitragVerfasst am: 08.06.2007 09:27    Titel: Antworten mit Zitat

Flash hat Folgendes geschrieben:
Temperatur brachte ich mit Hänger sogar ein paar mm über den unteren Strich. Funktioniert also auch ein bisschen.


Ist bei mir auch so Shocked . Ist des normal? Bin schon drauf und drann des Thermostat zu wechseln?

Gruß
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Flash



Anmeldungsdatum: 27.02.2007
Beiträge: 85
Wohnort: Winterthur

BeitragVerfasst am: 08.06.2007 11:42    Titel: Antworten mit Zitat

Falk hat Folgendes geschrieben:
Hallo Flash

Der Klimakompressor muss klicken. Das ist die Kompressorkupplung die je nach Bedarf anzieht und den Kompressor antreibt.
Wenn die Klimaanlage optimal befüllt ist, sollte die Kupplung so ca. alle 10 sec. anziehen. Mal mehr ... mal weniger ....


Surprised Interessant! Mein Cherokee klickt aber nicht (bzw so leise das mans nicht hört) mit eingeschalteter Klimaanlage. Werd beim nächsten Mal fahren aufjedenfall mal mit/ohne Klima ausprobieren.

Zitat:
Bei den Bremsen - eventuell noch ein paar Mal rückwärts fahren und abbremsen. Vielleicht sind sie nur etwas unterschiedlich eingestellt.


Mach ich. Beten wir mal das es das ist! Confused Habe schon 3 oder 4 Interessenten! Smile

Zitat:

Ja, so ein altes "Eisenschwein" kann schon mal richtig Arbeit bedeuten ..... Confused Very Happy
Ist er aber einmal durchrepariert läuft der Explorer erfahrungsgemäß doch recht problemlos und lange wieder weiter.


*lol* ja, ist gut. Cool
Na ja, ich nerv mich zwar grad etwas am Explorer, aber gut, hätt ich die letzten 50'000km an meinem Cherokee nichts gemacht, würde jetzt auch einiges anstehen.
Was mich am Explorer beeindruck hat, ist das man am C-Clip der HA überhaupt kein Spiel spürt. Das ist gut.

_________________
Jeep Cherokee Bj93 - Für den Weg zur Arbeit
Jeep Cherokee Bj92 - Fürs Gelände
Landrover 88 S3 Bj78 - Baustelle Nr.2
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
HGW



Anmeldungsdatum: 21.07.2005
Beiträge: 1833

BeitragVerfasst am: 08.06.2007 19:15    Titel: Antworten mit Zitat

Hallo zusammen,

das klicken ist natürlich völlig normal für einen Explorer. (Bei anderen Autos klingt das Zuschalten des Kompressors anders.)

Wenn es allerdings alle 10 Sekunden oder 100 Meter Fahrt klickt, scheint mir das ein wenig sehr häufig zu sein.

Neben der Zunahme der "Klick-Häufigkeit" lies bei meinem Exemplar auch die Kühlleistung deutlich nach, beides trieb mich in die Hände der Bosch-Vertretung meines Vertrauens Very Happy

_________________
SOHC Bj. 98
Freie Fahrt für freie Bürger!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community