Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Frage zu einem Ventil im motor
Gehe zu Seite Zurück  1, 2, 3, 4 ... 13, 14, 15  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
us-car-fan



Anmeldungsdatum: 25.07.2005
Beiträge: 66
Wohnort: Pfaffenhofen

BeitragVerfasst am: 15.10.2012 11:58    Titel: Antworten mit Zitat

usa-ford-1994 hat Folgendes geschrieben:

Und die kabeln sind links 123 angeschlosen und rechts .
465 .

Meines Wissens ist die Zündreihenfolge aber 123 564.......sollen die Spezialisten aber bestätigen, ganz sicher bin ich mir nicht. Aber falls ja, dürfte das Dein Fehler sein... Cool

_________________
98er XP2 Black Edition aus 1. Hand, Nr. 164 von 700, 60.000 km Wink (Stand August 2012)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 18990
Wohnort: Schöffengrund

BeitragVerfasst am: 15.10.2012 12:53    Titel: Antworten mit Zitat

kommt immer drauf an wo wo aus man schaut.
Wenn man vom linken Rand aus schaut hat man 123 und 564.
Das hat aber nix mit der Zündfolge zu tun. Das sind nur Steckplätze!!!
Zündfolge ist 142536

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
usa-ford-1994



Anmeldungsdatum: 20.09.2012
Beiträge: 108
Wohnort: NÖ

BeitragVerfasst am: 15.10.2012 12:55    Titel: Antworten mit Zitat

Also bei mir am motor ist es so angeschlossen .
Wenn man von vorne in den motor sieht nach hinten .
Ist der erste 1 der mittler 2 und der letze 3 .
Auf der linken seite rechts ist der letzte 6 der mittler 5 und der erste 4 stimmt das so

_________________
Ford Explorer U2
EZ. 4.2.1994
V6 4Liter OHV 12V EFI
Automatik
Auto hatte 4 vorbesitzer .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 15.10.2012 13:17    Titel: Antworten mit Zitat

654 ist nicht 564 denk ich mal

das kabel des 5zyl kommt auf den ersten
usw..

du hast sicher die zündreihenfolge falsch..
Nach oben
us-car-fan



Anmeldungsdatum: 25.07.2005
Beiträge: 66
Wohnort: Pfaffenhofen

BeitragVerfasst am: 15.10.2012 13:48    Titel: Antworten mit Zitat

Alterspinner hat Folgendes geschrieben:

du hast sicher die zündreihenfolge falsch..

So sehe ich das auch.....und es wäre eine preisgünstige Reparatur Wink

_________________
98er XP2 Black Edition aus 1. Hand, Nr. 164 von 700, 60.000 km Wink (Stand August 2012)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
usa-ford-1994



Anmeldungsdatum: 20.09.2012
Beiträge: 108
Wohnort: NÖ

BeitragVerfasst am: 15.10.2012 20:56    Titel: Antworten mit Zitat

Ach so danke für die Antwort . Also was jetzt sehr nett were wenn wer einen plan hätte wie die Zündkabeln richtig angeschlossen gehören an der Zünd Spule und an den Zündkerzen das wer Super wenn mir das noch wer sagen könnte Dan kann ich das genau nach prüfen
_________________
Ford Explorer U2
EZ. 4.2.1994
V6 4Liter OHV 12V EFI
Automatik
Auto hatte 4 vorbesitzer .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 16.10.2012 06:08    Titel: Antworten mit Zitat

Ganz einfach...

das Gewinde der Kerze in den Motor und auf dem was rausschaut das eine Ende Kabel mit dem Langen Kabelsocken drauf.. die andere dicke breite seite geht auf die Zündspule..

Wenn du wissen möchtest in welcher Reihenfolge dann mach DIR bitte die Mühe und schaue weiter oben noch mal nach was ich dazu geschrieben habe... vielleicht .. schaffste es auch alleine..
Nach oben
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5583
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 16.10.2012 10:42    Titel: Antworten mit Zitat

usa-ford-1994 hat Folgendes geschrieben:
...
Auf der linken seite rechts ist der letzte 6 der mittler 5 und der erste 4 stimmt das so...


Verstehst du überhaupt selbst,was du da schreibst. Question

Nochmal: Evil or Very Mad
die Reihenfolge der Zylinder von vorne
Links 123
Rechts 456

An der Zündspule von vorne
links 123
rechts 564

Jetzt kannst du doch hoffentlich die richtige Verbindung stecken. Idea

Ausserdem würde ich mal 20l Benzin aus einem Kanister nachfüllen. Exclamation

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 16.10.2012 13:00    Titel: Antworten mit Zitat

Wolfgang G. hat Folgendes geschrieben:


Ausserdem würde ich mal 20l Benzin aus einem Kanister nachfüllen. Exclamation

Wolfgang


warum tragen wenn man auch fahren kann Wink

unser unbekannter ist schon ein lustiger Vogel...

so erfrischend anders .. Wink aber hartnäckig
Nach oben
usa-ford-1994



Anmeldungsdatum: 20.09.2012
Beiträge: 108
Wohnort: NÖ

BeitragVerfasst am: 16.10.2012 14:04    Titel: Antworten mit Zitat

Also Zündkabel passen alle hab jetzt aber anderes Problem under der Zünd Spule sind Unterdruck Schläuche und bei einem fehlt der Anschluss und weis nicht wo der hingehört sind eigendlich 2 Schläuche einer geht zum Luftfilter und der 2 Anschluss fehlt eben der Schlauch kann mir da vieleicht einer sagen wo der angeschlossen gehört
_________________
Ford Explorer U2
EZ. 4.2.1994
V6 4Liter OHV 12V EFI
Automatik
Auto hatte 4 vorbesitzer .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 16.10.2012 14:24    Titel: Antworten mit Zitat

das die passen wussten wir vorher schon...

sind die auch richtig aufgesteckt?

zum 2ten Anschluss fehlt nichts das liegt auch da rum der Anschluss..
Nach oben
usa-ford-1994



Anmeldungsdatum: 20.09.2012
Beiträge: 108
Wohnort: NÖ

BeitragVerfasst am: 16.10.2012 15:41    Titel: Antworten mit Zitat

also hir hab ich mal ein foto von dem anschluss gesucht hab ich aber gefunde leider noch nix


_________________
Ford Explorer U2
EZ. 4.2.1994
V6 4Liter OHV 12V EFI
Automatik
Auto hatte 4 vorbesitzer .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 16.10.2012 15:49    Titel: Antworten mit Zitat

ich weiß wo es dran kommt...
Nach oben
usa-ford-1994



Anmeldungsdatum: 20.09.2012
Beiträge: 108
Wohnort: NÖ

BeitragVerfasst am: 16.10.2012 16:08    Titel: Antworten mit Zitat

Na dann sag bitte wo das drauf kommt wer echt super .
Weil hab keine ahnung wo das 2 stück ist von dem anschluss
Oder gehört das teil wo hin an der Zündspule vileicht oder wie seh ich das hab echt keine ahnung wo hin damit

_________________
Ford Explorer U2
EZ. 4.2.1994
V6 4Liter OHV 12V EFI
Automatik
Auto hatte 4 vorbesitzer .
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 16.10.2012 19:36    Titel: Antworten mit Zitat

... Erst mal in deinem vorstellungsthread ein paar fragen beantworten...
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4 ... 13, 14, 15  Weiter
Seite 3 von 15

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community