Explorer4x4.de Foren-Übersicht  

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Motor ruckelt und hat nicht die volle Leistung

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
motman



Anmeldungsdatum: 31.10.2008
Beiträge: 2
Wohnort: Vlotho

BeitragVerfasst am: 29.08.2012 07:11    Titel: Motor ruckelt und hat nicht die volle Leistung Antworten mit Zitat

Hallo,

seit einigen Tagen habe ich folgendes Problemen mit meinem Explorer U2 (Bj. 93).

Der Motor ruckelt im Standgas und die Abgasanlage gibt analog zur Drehzahlerhöhung ein "pft, pft, pft" Geräusch von sich. Beim Beschleunigen hat er nicht mehr die volle Leistung (so als ober er nicht auf allen Pötten läuft) und die Motorkontollleuchte leuchtet bei vollem Gasgeben auf. Auch habe ich das Gefühl das der Motor überdurchschnittlich warm wird. Hat irgendjemand schonmal dieses Problem gehabt.
Ich vermute, dass der Kat zusitzt oder die Benzinpumpe nicht genug fördert.
Wäre schön wenn mir Jemand weiterhelfen könnte.

Danke im Voraus und Gruß

Thorsten
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 8055
Wohnort: Ilmenau

BeitragVerfasst am: 29.08.2012 07:58    Titel: Antworten mit Zitat

Kat wäre denkbar..dafür spricht "keine Höchstleistung" und erhöhte Temperatur.
Symptome wären auch bei zu magerem Gemisch ggf möglich.
Pft Pft klingt nach Nebenluftziehen...könnte Gemisch abmagern(Ansaugtrakt...Dichtungen....Bremsenreinigerprobe Vorsicht an heißen Motorteilen pp) ...siehe vorn.

Auslesen wäre hilfreich.

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Smart 450 Bj 2000
Mercedes W126 500SEC,
Krause Duo Dreirad,
Simson Habicht,
Materia,
vormals Explorer
aktuell Jeep Commander Diesel
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil Quest
Liegerad Challenge Wizard
Faltrad Born2Ride
Hyosung Aquila Chopper


Zuletzt bearbeitet von guidolenz123 am 29.08.2012 08:01, insgesamt 2-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Falk
Gast





BeitragVerfasst am: 29.08.2012 07:59    Titel: Antworten mit Zitat

Hallo Thorsten

Erst mal beim einfachen anfangen.
Undichtigkeit im Ansaugtrakt ... Leerlaufregler sauber machen ... Zündkerzen und Abgasanlage checken.


Und mal an die Signatur denken --> http://www.explorer4x4.de/viewtopic.php?t=3785
Nach oben
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1689
Wohnort: Berlin

BeitragVerfasst am: 29.08.2012 09:08    Titel: Antworten mit Zitat

Zitat:
"pft, pft, pft" und keine Leistung


Kopfdichtung

_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alterspinner
Gast





BeitragVerfasst am: 29.08.2012 13:16    Titel: Antworten mit Zitat

Alle stopfen am vactree wo sie sein sOllten?
Nach oben
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 19154
Wohnort: Schöffengrund

BeitragVerfasst am: 29.08.2012 15:11    Titel: Antworten mit Zitat

Als erstes würd ich ich Kerzen und Kabel checken
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
AmiRa1005



Anmeldungsdatum: 05.03.2012
Beiträge: 151
Wohnort: Regenstauf

BeitragVerfasst am: 29.08.2012 17:52    Titel: Antworten mit Zitat

Ja Ich würde auch zu erst die Kerzen wechseln. Mein Dicker hatte die gleichen Symtome bis auf dein Temp-Problem.

Exclamation Vorsicht bei den hinteren Kerzen, so ein Gewinde ist schnell ruiniert Exclamation

_________________
[ˌdeːkaˑˈdɛnt]
ausschweifend und über das normal akzeptable Maß hinaus verschwenderisch,
infolge kultureller Überfeinerung entartet und ohne Kraft oder Widerstandsfähigkeit, im Verfall begriffen

1995 Explorer II OHV Automatik Autogas
2003 PT Diesel
2012 I10 Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
motman



Anmeldungsdatum: 31.10.2008
Beiträge: 2
Wohnort: Vlotho

BeitragVerfasst am: 30.08.2012 06:38    Titel: Antworten mit Zitat

Moin.
werde am WE mal aktiv werden. Danke erstmal für die Tips.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum, unsere Datenschutzerklärung und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community