Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


MKL schmeiss Fehlermeldung P0175 raus

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Grenzenloser



Anmeldungsdatum: 25.10.2015
Beiträge: 63
Wohnort: Berlin

BeitragVerfasst am: 14.05.2017 18:53    Titel: MKL schmeiss Fehlermeldung P0175 raus Antworten mit Zitat

Hallo liebe Explorer Gemeinde,

ich melde ich mal wieder zurück und natürlich gleich mit einer Frage zum o.a Title.

Vor 4 Tagen hatte ich mal wieder (wie schon damals in anderen Threads berichtet) ziemlich heftige Drehzahlschwankungen an der Exe. Zwischen 350 und 1200 U/min ist alles dabei. Die Kiste schüttelt sich und spielt in Staufahrten oder roten Ampelphasen mit der Drehzahl. Und die MKL ist gekommen. Inzwischen habe ich ein OBD und kann den Speicher auslesen. Hier werden mir die Fehlercodes: "PCM - Motorregelungs - Modul P0175 Zylinderreihe 2 zu fett" angezeigt

Sollten das tatsächlich die Lambdasonden sein? Entweder durch gebrannt oder müde oder in den Streik getreten. Könnt ihr das Erfahrungsgemäss bestätigen?

Hier der die Erklärung zu dem Fehlercode der mir angezeigt wurde. Habe schon viel mit IUS hier aus dem Forum darüber gesprochen, möchte das jedoch auch hier nochmal reinstellen:

Habe gerade nochmal nachgesehen weil ich die Fehler abgespeichert habe und lese hierzu folgendes:

"Code: P0175 - Zylinderreihe 2 zu fett.

Status: Bestätigt - Fehlfunktion wurde bestätigt.

Modul: On Board Diagnose II

Diagnose Fehlercode Details:
Das PCM überwacht die Adaptionstabelle des Gemsichs um sicherzustellen, dass die Bauteile des Kraftstoffesysthems nicht von ihren Sollwerten abweichen. Die Kraftstoffmengeregelung im PCM verwendet die Adaptionstabelle zum Ausgleich von Verschleiss und Alterung von Bauteilen. Der Code wird gesetzt wenn das PCM weitere Änderungen im Kraftstoffsysthem nicht mehr ausgleichen kann.

Dieser Fehlercode kann verursacht werden durch:

Ansaugsysthem wahrscheinlich eingeschränkt (untere Brückendichtung?)

Kraftstoffdruck wahrscheinlich zu hoch

Stromkreis HO2S21 wahrscheinlich defekt (Lambdasonde durch?)

Fehler liegt wahrscheinlich im PCM

Fehler liegt wahrscheinlich im Magnetventil. (Magnetventil vom EGR?)

Auspufsysthem undicht (Riss im Krümmern oder eher Dichtung Motor/ Krümmer?)

Sicherung zu HO2S-Heizung durchgebrannt" (Wo sitzt diese Sicherung?)


Vielen Dank für Eure Hilfe!

_________________
Vielen Dank & liebe Grüße
Thorsten
...................................................
Ford Explorer Limited
U2 ; 152KW / 204 PS
4.0L; SOHC;
BJ 12/1999
ICOM LPG Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1599
Wohnort: Berlin-Wartenberg

BeitragVerfasst am: 14.05.2017 21:08    Titel: Antworten mit Zitat

Es gibt da so ein nettes Büchlein

https://www.amazon.de/Explorer-Haynes-Repair-Manual-Paperback/dp/1563925915

sollte jeder haben der den Explorer länger fahren will.

_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 319
Wohnort: Herne

BeitragVerfasst am: 14.05.2017 23:21    Titel: Antworten mit Zitat

Treten die Probleme nur bei Gasbetrieb auf, oder nur im Benzinbetrieb, oder in beiden Betriebsarten?

Es gibt nämlich mehrere Möglichkeiten die da zusammen ein böses Spiel spielen können. Die Lambdasonden scheinen ja noch zu arbeiten, wie sonnst sollte die Motorsteuerung andernfalls erkennen das es in der Zylinderreihe zwei zu fett zu geht?

Vermutlich läuft Bank eins zu mager, das Gemisch wird angereichert und Bank zwei wird zu fett.

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Grenzenloser



Anmeldungsdatum: 25.10.2015
Beiträge: 63
Wohnort: Berlin

BeitragVerfasst am: 15.05.2017 05:32    Titel: Antworten mit Zitat

Rene13051 hat Folgendes geschrieben:
Es gibt da so ein nettes Büchlein

https://www.amazon.de/Explorer-Haynes-Repair-Manual-Paperback/dp/1563925915

sollte jeder haben der den Explorer länger fahren will.


Stimmt. Kenne ich auch. Nur leider alles in Englisch. Sehr ungünstig. Jeden Satz mittels einer App übersetzen lassen? Ziemlich umständlich.

_________________
Vielen Dank & liebe Grüße
Thorsten
...................................................
Ford Explorer Limited
U2 ; 152KW / 204 PS
4.0L; SOHC;
BJ 12/1999
ICOM LPG Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Grenzenloser



Anmeldungsdatum: 25.10.2015
Beiträge: 63
Wohnort: Berlin

BeitragVerfasst am: 15.05.2017 05:34    Titel: Antworten mit Zitat

Wanne V8 hat Folgendes geschrieben:
Treten die Probleme nur bei Gasbetrieb auf, oder nur im Benzinbetrieb, oder in beiden Betriebsarten?

Es gibt nämlich mehrere Möglichkeiten die da zusammen ein böses Spiel spielen können. Die Lambdasonden scheinen ja noch zu arbeiten, wie sonnst sollte die Motorsteuerung andernfalls erkennen das es in der Zylinderreihe zwei zu fett zu geht?

Vermutlich läuft Bank eins zu mager, das Gemisch wird angereichert und Bank zwei wird zu fett.


In beiden Betriebsarten. Und irgendwann "während der Fahrt", also wenn der Wagen schon lange Betriebstemperatur erreicht hat und die Einschaltung von Benzin auf Gas lange geschehen ist.

_________________
Vielen Dank & liebe Grüße
Thorsten
...................................................
Ford Explorer Limited
U2 ; 152KW / 204 PS
4.0L; SOHC;
BJ 12/1999
ICOM LPG Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 15.05.2017 11:46    Titel: Antworten mit Zitat

Ansaugsysthem wahrscheinlich eingeschränkt (untere Brückendichtung?)

Unwahrscheinlich. Da wäre es eher mager.

Kraftstoffdruck wahrscheinlich zu hoch

Unwahrscheinlich. Der hat einen Duckregler

Stromkreis HO2S21 wahrscheinlich defekt (Lambdasonde durch?)

Kann man sehen wenn man den Datenstrom ausliest

Fehler liegt wahrscheinlich im PCM

Glaub ich nicht

Fehler liegt wahrscheinlich im Magnetventil. (Magnetventil vom EGR?)

Mal das EGR abziehen und schauen ob sich was ändert

Auspufsysthem undicht (Riss im Krümmern oder eher Dichtung Motor/ Krümmer?)

Das würde man hören. im Zweifel mittels einer Lecksuchmaschine suchen.


Sicherung zu HO2S-Heizung durchgebrannt" (Wo sitzt diese Sicherung?)

Erst mal einen guten Tester befragen. Da kann man die Spannung sehen.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Grenzenloser



Anmeldungsdatum: 25.10.2015
Beiträge: 63
Wohnort: Berlin

BeitragVerfasst am: 15.05.2017 16:49    Titel: Antworten mit Zitat

Vielen Dank für die zahlreichen Antworten. Das hört sich alles sehr viel versprechend an.
_________________
Vielen Dank & liebe Grüße
Thorsten
...................................................
Ford Explorer Limited
U2 ; 152KW / 204 PS
4.0L; SOHC;
BJ 12/1999
ICOM LPG Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community