Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Frage zum Thema kühlwasser
Gehe zu Seite 1, 2, 3, 4, 5  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 13.05.2017 00:49    Titel: Frage zum Thema kühlwasser Antworten mit Zitat

Guten Morgen.
Ich hatte heute ein Problem auf der Autobahn
Plötzlich ging die temperaturanzeige hoch bis zum
Anschlag und sofort wieder runter auf normal

Erst dachte ich mir das die Anzeige spinnt.
Leider war als ich nachgeschaut habe der Kühler komplett
Leer.
Der kleine Schlauch vom Ausgleichsbehälter war am Kühler
Ab und der Deckel vom Ausgleichsbehälter war auf.
Komischer Weise war der Ausgleichsbehälter noch voll.

Ich hab jetzt erstmal am Kühler Wasser nachgefüllt und
Entlüftet.
Bis jetzt ist alles gut.

Ich muss leider jeden Tag mit dem Auto fahren.
Deswegen werd ich jetzt wohl erstmal alle paar Kilometer
Nachschauen ob ich Wasser nachfüllen kann.

Ich verstehe nur nicht wieso der Kühler leer war und der Ausgleichsbehälter noch voll?

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7043
Wohnort: Ilmenau

BeitragVerfasst am: 13.05.2017 11:04    Titel: Antworten mit Zitat

Und was willst Du nun wissen ?
Iwie fehlöt mir hier eine Frage.. Wink

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Duo Dreirad,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challege Wizard
Faltrad Born2Ride
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 13.05.2017 11:08    Titel: Antworten mit Zitat

Naja interessant zu wissen wäre wieso der Ausgleichsbehälter
Voll war. Aber der Kühler leer?
Sollte das kühlwasser nicht normaler Weise von selbst nachlaufen?

Ich muss gestehen das ich den Deckel am Kühler selbst schon lange nicht mehr auf hatte, es kann also sein das er über längere Zeit schon Wasser verloren hat, das kann ich jetzt nur beobachten.

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7043
Wohnort: Ilmenau

BeitragVerfasst am: 13.05.2017 15:12    Titel: Antworten mit Zitat

Du schriebst:

"Der kleine Schlauch vom Ausgleichsbehälter war am Kühler
Ab und der Deckel vom Ausgleichsbehälter war auf. "


Wie soll ---vorausgesetzt, dass der Schlauch ab war---Wasser vom Überlaufbehälter/Vorratsbehälter in den Kühler kommen ?
Wenn der Behälter vom Kühler entkoppelt ist ,kann er kein kühles Nass spenden... Wink
Dann noch der Kühler offen und Wasser entschwindet...und keiner ist da, der da was dran ändert....oder auffüllt, dann haben wir Deinen (geschilderten) Salat.

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Duo Dreirad,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challege Wizard
Faltrad Born2Ride
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 319
Wohnort: Herne

BeitragVerfasst am: 13.05.2017 15:15    Titel: Antworten mit Zitat

Also ich kann die Frage im Text wohl sehen......! Lach!!!!

Also wenn da an deinem Ausgleichsbehälter nur ein einziger kleiner Schlauch dran sein sollte, dann funktioniert das bei dir mit dem automatischen nachfüllen nach der Funktionsweise eines Unterdrucksystem.

Es gelangt nur Wasser in den Kühler wenn sich dort durch fehlendes Wasser beim abkühlen ein Unterdruck bildet. Der Deckel vom Kühler hat ein Ventil das sich bei Unterdruck zum Kühler hin öffnet, dann wird das Wasser aus dem Behälter gesaugt. Von selber nachlaufen kann da nichts! Wenn der Deckel am Kühler nicht richtig geschlossen war funktioniert es nicht, wenn die Dichtung im Deckel beschädigt ist funktioniert es nicht, wenn der Kühler beschädigt ist funktioniert es nicht, wenn der Schlauch am Kühler ab war kann es erst recht nicht funktionieren.

Größere Fehlmengen vom Kühlwasser kann man bei so einem System nur über den Deckel am Kühler selber nachfüllen. Aufgefüllt wird bis zur Oberkante vom Kühler. Es bleibt nur die Frage offen warum so viel Wasser gefehlt hat, denn es muß sich um eine Ereignis gehandelt haben das vermutlich während der letzten Fahrt eingetreten ist, andernfalls hätte ja Wasser im Ausgleichsbehälter gefehlt, jedenfalls bis zu dem Tag ab dem der Schlauch dort nicht mehr dran gewesen ist.

Aber jetzt kommt das große A B E R!!
Der Schlauch war ja nicht mehr mit dem Kühler verbunden, dass Nachfüllsystem war somit funktionslos. Wer weiß wie lange das schon der Fall gewesen ist! Der offene Deckel am Ausgleichsbehälter ist belanglos, in dem Behälter baut sich weder ein Überdruck auf, noch ein Unterdruck, der Deckel ist nur als Schutz gegen Verschmutzung vorhanden.

Das Ventil im Deckel vom Kühler ist aber mit unter nicht 100% dicht wenn das Kühlsystem noch nicht betriebswarm ist, manchmal muss erst genug Wärme und somit ein leichter Überdruck vorhanden sein, damit das Ventil zuverlässig schließt. Bei der Gelegenheit ist dein Kühlwasser aus dem Kühler wohl auch verloren gegangen. Es handelt sich aber nur um geringe Mengen und nicht um literweise Kühlwasser was sich dann im System Kühler > < Ausgleisbehälter über den kleinen Schlauch hin und her bewegen kann.

Allem Anschein nach bist du ja an einem Desaster haarscharf vorbei geschlittert, da sich nach dem Auffüllen bisher keine weiteren Probleme eingestellt haben. Möglicherweise war gerade noch so viel Wasser im System das es zu keinem Schaden gekommen ist. Aber man sollte das jetzt über einen gewissen Zeitraum beobachten.

Ich hoffe deine Frage ist damit beantwortet!

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 13.05.2017 15:16    Titel: Antworten mit Zitat

Ok ich hab es schlecht beschrieben.
Der kleine Schlauch wird abgegangen sein weil das restliche
Wasser im Kühler das kochen angefangen hat.

Vorgestern war der Schlauch noch dran. Da hätte ich wischwasser
Aufgefüllt.

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 319
Wohnort: Herne

BeitragVerfasst am: 13.05.2017 15:18    Titel: Antworten mit Zitat

Der Schlauch am Kühler geht wohl kaum ab, nur weil dein Kühlwasser zu kochen anfängt. Diese Aussage ist leider nicht zutreffend!
_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 13.05.2017 15:32    Titel: Antworten mit Zitat

Danke Wanne v8.

Das war in etwa das was ich hören wollte.

Ich werde das ganze jetzt erstmal beobachten.
Und mir mal nen neuen Deckel für den Kühler besorgen,
Ich denke das der nicht ganz dicht ist

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7043
Wohnort: Ilmenau

BeitragVerfasst am: 13.05.2017 16:25    Titel: Antworten mit Zitat

freizeittechnologie hat Folgendes geschrieben:
Danke Wanne v8.

Das war in etwa das was ich hören wollte.

Ich werde das ganze jetzt erstmal beobachten.
Und mir mal nen neuen Deckel für den Kühler besorgen,
Ich denke das der nicht ganz dicht ist


Mach einen Kreidekreis drumherum (um Kühlerverschluss)..wenn was austritt ,sieht man es leichter.

Ich hatte mich verlesen und gedacht ,Du hättest den Kühlerverschluss verloren.

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Duo Dreirad,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challege Wizard
Faltrad Born2Ride
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 13.05.2017 16:27    Titel: Antworten mit Zitat

Um den Kühler Verschluss ist es feucht.
Den werde ich auf jeden Fall austauschen.

Ich Idiot hab immer nur auf den Ausgleichsbehälter geschaut
Und habe nie Wasser nachgefüllt.

Jetzt weiss ich es besser

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
guidolenz123
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 22.11.2010
Beiträge: 7043
Wohnort: Ilmenau

BeitragVerfasst am: 13.05.2017 17:03    Titel: Antworten mit Zitat

freizeittechnologie hat Folgendes geschrieben:
Um den Kühler Verschluss ist es feucht.
Den werde ich auf jeden Fall austauschen.

Ich Idiot hab immer nur auf den Ausgleichsbehälter geschaut
Und habe nie Wasser nachgefüllt.

Jetzt weiss ich es besser


Wenn das System arbeitet wie es soll, und im Ausgleich genug Wasser ist, braucht man normalerweise auch nix nachfüllen.

_________________
Gruß Guido
Stattlicher Satzverständiger für sprachliche Irritationen

Niveau sieht nur von unten aus wie Arroganz.
Mercedes W126 500SEC,
Microcar Lyra,
Duo Dreirad,
Materia,
Explorer 4,0 - 204 PS - Bj 1999
powered by anncarina
Wohnmobil Hymer 522 Bj 83
Trike Anthrotech
Velomobil go-one2
Liegerad Challege Wizard
Faltrad Born2Ride
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 13.05.2017 17:17    Titel: Antworten mit Zitat

Ich werde es jetzt beobachten
_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Yasuni



Anmeldungsdatum: 04.04.2017
Beiträge: 16
Wohnort: Saarbrücken

BeitragVerfasst am: 13.05.2017 17:21    Titel: Antworten mit Zitat

freizeittechnologie hat Folgendes geschrieben:

Ich Idiot hab immer nur auf den Ausgleichsbehälter geschaut
Und habe nie Wasser nachgefüllt.


Geh nicht so hart ins Gericht mit dir Wink
Dafür ist dieses Forum ja da, zusammen lernt man eben besser. Zum Austausch und Nachschlagewerk für jedermann, so solls sein.

Gruß yasuni

_________________
Audi A6 4f 2.7TDI
Honda Fireblade SC44
XP2 im Zulauf


Zuletzt bearbeitet von Yasuni am 13.05.2017 17:39, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 13.05.2017 17:33    Titel: Antworten mit Zitat

Danke yasuni.

Ich könnte mich trotzdem ärgern Wink

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 25.05.2017 18:34    Titel: Antworten mit Zitat

So ich muss mich jetzt leider nocheinmal melden.

Nachdem ich neues kühlwasser aufgefüllt und entlüftet
Hatte, war bis heute ruhe, sprich kein kühlwasserverlust!
Ich bin etwa 2 tausend Kilometer gefahren in der Zeit.

Heute stand das Auto, ich habe bei kaltem Kühler nochmal den Deckel abgeschraubt um zu gucken ob er etwas Wasser verloren hat.
Er war voll! Also alles gut , dachte ich.

Dann bin ich ca. 500 Meter bis maximal einen Kilometer gefahren,
Dabei dachte ich mir, warum dauert es so lange bis mein Auto auf Gas schaltet? Laut Anzeige war der Motor noch kalt.
Dann stehe ich an der Ampel, in dem Moment höre ich ein plopp
Von vorne rechts.
Ich bin dann weiter Gefahren, auf einmal geht die temperaturanzeige hoch. In einem durch bis fast auf Anschlag.
Ich hab dann die Heizung und Lüftung an gemacht auf volle Pulle

Dann ging die Temperatur auf normal runter.

Zuhause hab ich dann die Haube aufgemacht und gesehen
Das der Deckel vom Ausgleichsbehälter wieder auf war,
Der Motor war überall nass und der Ausgleichsbehälter war
Randvoll.

Also baut das kühlsytem Druck auf.

Die Frage ist jetzt warum?

Kopfdichtung oder ähnliches schließe ich aus
Da es ja jetzt 2 Wochen ohne Probleme funktioniert hat.

Ich bitte um plausiebele ideen wo der fehler sein kann...

Ich sag schonmal Danke und wünsche einen schönen Feiertag

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4, 5  Weiter
Seite 1 von 5

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community