Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Rucken beim cruisen

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 22.09.2017 10:49    Titel: Rucken beim cruisen Antworten mit Zitat

Hallo liebe gemeinde
Seit neustem habe ich was komisches an meinem 98er sohc. Wenn ich fahre, vorallem beim cruisen, oft wenn ich am rollen bin und leicht gas gebe oder gas wegnehme, macht das auto einen leichten ruck, den man auch im antriebsstrang hört. Ich meine es kommt von hinten bin aber nicht sicher.
Kann das vom diff kommen? Oder vom getriebe?!
Auch rollt er nicht gleich los wenn er auf D steht, sondern erst mit verzögerung und ganz langsam. Am hang bleibt er auch nicht so richtig stehn. Man hört deutlich wie die fahrstufe sofort rein geht, aber er hat nicht so guten zug... vielleicht hängts zusammen?
Getriebeöl ist rot und riecht nicht verbrannt, ölstand ist gut. Das öl ist schon länger drin, vielleicht ist die viskosität nicht mehr gut, das kann ich nicht beurteilen...

Hat jemand ne idee? Ich will ihn nicht platt fahren dadas getriebe von meinem schlachter eher noch schlechter ist (dreht viel höher als meiner)

Danke schonmal
André

_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 22.09.2017 11:03    Titel: Antworten mit Zitat

Hab noch was vergessen, wenn ich sutobahn fahre kurz vor 90km/h geht er in overdrive. Ich weiss jetzt nicht ob er da in den 5. schaltet oder ob das die wandlerfeststellungs gedöhns da ist, jedenfalls geht er dann mit drehzahl von ca 2200 auf unter 2000. wenn ich mich richtig erinner.soweit normal. Aber wenn er diese umschaltung macht braucht er dafür relativ lange, also während dem schaltvorgang dreht er nochmal kurz höher (wie getretene kupplung, nur halt nicht so arg sondern vielleicht 100-200upm) und fällt dann erst mit der drehzahl. Als würde er zu lange brauchen. Das macht er allerdings schon immer, kann auch normal sein?!

Alle anderen gänge schaltet er schnell und präzise. Auch in R und in alle fahrstufen geht er ohne verzögerung rein.

Vielleicht hängts zusammen? Vielleicht weiss jemand was

Danke

_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17793
Wohnort: Schöffengrund

BeitragVerfasst am: 22.09.2017 12:10    Titel: Antworten mit Zitat

Also ein "Ruck" kann meiner Meinung nach viele Ursachen haben. Da es eine Lastwechselrucken ist würde ich folgender Reihenfolge prüfen:
Kreuzgelenke Kardanwellen
Achspiel Hinterachse
Spiel Verteilergetriebe
Achspiel Vorderachse
Das Getriebe kommt hierfür meiner Meinung nach nicht in Frage.
Der lange Übergang in den Overdrive hat damit nichts zu tun. Weißt aber auch Verschleiß und oder Druckverlust hin.
Am besten messen.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 22.09.2017 14:17    Titel: Antworten mit Zitat

Also das rucken ist nicht so wie bei spiel im antriebsstrang dass es bei lastwechsel immer ist, sondern auch bei lockerem fahren ohne beschleunigen oder gas wegnehmen... als würde sich das diff verspannen und plötzlich einen ruck geben.
Das mit dem getriebe ist also eine andere baustelle. Druck messen: kann ich das selbst machen irgendwie? Oder wie ist das? Druckverlust wöre dann am steuerblock? Ich hatte mit dem getriebe noch keine schraubereien kenne mich da nicht so aus.

_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5221
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 23.09.2017 08:24    Titel: Antworten mit Zitat

AP700 hat Folgendes geschrieben:
Hab noch was vergessen, wenn ich sutobahn fahre kurz vor 90km/h geht er in overdrive. Ich weiss jetzt nicht ob er da in den 5. schaltet oder ob das die wandlerfeststellungs gedöhns da ist, jedenfalls geht er dann mit drehzahl von ca 2200 auf unter 2000. wenn ich mich richtig erinner.soweit normal.....


Das Tempo,bei dem O/D oder Wandlerüberbrückung schaltet,ist abhängig von Motortemperatur und Stellung des Gaspedals.

Mit Erfahrung kann man kurz feststellen ob die Überbrückung geschaltet hat:
kurzer Tip am Gaspedal und Blick auf den Drehzahlmesser:
-ändert sich die Drehzahl kurz hat die Überbrückung noch nicht geschaltet
-Drehzahl bleibt stehen, Überbrückung ist eingeschaltet

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 23.09.2017 11:19    Titel: Antworten mit Zitat

Witziger Weise bin ich grade auf der autobahn und hab viel zeit das zu probieren. Also die brückung funktioniert. Braucht wohl nur nen moment länger um zu schalten.
Aber das rucken? Ich weiss es nicht...klingt als würde irgendwie etwas einrasten... ich kanns nicht deuten

_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 23.09.2017 11:43    Titel: Antworten mit Zitat

Das hier hat forscan gerade bei genau tacho 100 geworfen.
Ect= engine coolant temp
Iat= intake air temp
Tft= trans fluid temp

Was meint ihr? Sieht aus als wäre sie zu und ok oder?

_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 23.09.2017 12:02    Titel: Antworten mit Zitat

Ich hab mich geirrt.. die kurze drehzahlanhebung kommt nicht beim wandler brücken sondern beim schalten in den 5. gang. Man siehts nur minimal auf dem diagramm aber beim fahren hört mans deutlich.
_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17793
Wohnort: Schöffengrund

BeitragVerfasst am: 25.09.2017 08:21    Titel: Antworten mit Zitat

Sieht so weit gut aus....
Druckmessung steht im Info Bereich.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 06.12.2017 10:43    Titel: Antworten mit Zitat

Um das nochmal raus zu graben und für die Nachwelt zu hinterlassen,
Ich glaube den Fehler gefunden zu haben. Scheinbar LLR, manchmal läuft er im Standgas normal, manchmal etwas zu hoch(ca1050-1100). Wenn er dann beim ausrollen nicht mit der Drehzahl richtig runter geht sondern auf 1100 stehn bleibt, dann rotzt er die Gänge beim runterschalten ziemlich straff rein. dass ist dann der zu spürende ruck und das geräusch.
Passiert auch in Situationen wo ich vom Gasgeben direkt auf die Bremse Steigen muss, und er zurück schaltet obwohl die Drehzahl noch nicht richtig gefallen ist.
Hab den LLR jetzt fit gemacht und jetzt geht auch alles.

Das mit der Erhöhung der drehzahl beim schalten in den 5. gang ist immernoch so, wird wohl so bleiben.


grüße
André

_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5221
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 08.12.2017 08:35    Titel: Antworten mit Zitat

Gut zu wissen,dass ein deutlich höherer Leerlauf auch solche Auswirkung haben kann.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
AP700



Anmeldungsdatum: 17.09.2016
Beiträge: 59
Wohnort: 67575

BeitragVerfasst am: 08.12.2017 15:21    Titel: Antworten mit Zitat

also 100% sicher bin ich mir nicht, aber es trat immer in verbindung miteinander auf. und ich konnte es mir dann nur so erklären dass es am höheren leerlauf liegt. seit der leerlauf passt, rotzt er auch nicht mehr die gänge so rein beim runterschalten.
_________________
'98 Explorer 4.0 SOHC

'94 Corrado
'89 Golf
'89 T3 Magnum
'91 Vitara Cabrio TA
'94 Ram 1500 5,9 V8 4X4
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community