Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Zündschloss Austauschen
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Karosserie und sonstige Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Mopar_Driver



Anmeldungsdatum: 08.12.2015
Beiträge: 189
Wohnort: Leimen

BeitragVerfasst am: 11.08.2017 06:06    Titel: Antworten mit Zitat

Sofern du nur einen Schlüssel hast der Programmiert ist wirst du nicht weiterkommen.

Evtl schaffst du es über Forscan zu programmieren. Hier musst du alle Schlüssel löschen und dann alle neuen Schlüssel programmieren.

Da beim Austauschschloss ja Schlüssel dabei sind die einen Transponder enthalten (sollten) brauchst du keine weiteren Transponder.

_________________
Ford Explorer Limited 4.6 4x4 V8 BJ 2002
Chrysler 300C 5.7 Hemi Sedan BJ 2005
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Mopar_Driver



Anmeldungsdatum: 08.12.2015
Beiträge: 189
Wohnort: Leimen

BeitragVerfasst am: 11.08.2017 06:09    Titel: Antworten mit Zitat

VO940 hat Folgendes geschrieben:

Bezüglich der Wegfahrsperre werde ich mal direkt bei Ford nachfragen evtl. haben die Jungs eine Idee bzw. noch ein Lese-Schreibe gerät.


Informiere dich mal über die Software Forscan. Ist kostenlos und du kannst selbst codieren wenn du dich rantraust. Hatte am Anfang auch etwas bammel nachdem ich beide Schlüssel aus dem System geworfen habe. Habe es aber geschafft diese wieder zu codieren. Nur einen dritten Schlüssel habe ich nicht programmieren können, aber ich glaube das liegt daran, dass ich den falschen Transponder gekauft habe.

_________________
Ford Explorer Limited 4.6 4x4 V8 BJ 2002
Chrysler 300C 5.7 Hemi Sedan BJ 2005
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17504
Wohnort: Schöffengrund

BeitragVerfasst am: 11.08.2017 08:22    Titel: Antworten mit Zitat

Ich glaube nicht das es am Fett gelegen sein kann.
Das wird nur durch verharzen ein Problem. Was aber sicher nicht von gestern auf heute passiert ist.
Ich hab normalerweise immer Schlosszylinder mit Plättchen da wenn mal wieder so was sein sollte.
Die kann man nach dem Originalschlüssel einsetzen.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 285
Wohnort: Herne

BeitragVerfasst am: 11.08.2017 23:12    Titel: Antworten mit Zitat

Also einfetten darf man die Schließbleche in keinem Fall! Dann läufst du Gefahr das sie festkleben, die kleinen Federn müssen die Bleche ja schließlich zurück drücken können, im Fett kleben sie aber fest, da bewegt sich dann nicht mehr viel. Im Winter würde das Problem noch größer werden!

Die Aktion mit dem Fett scheint also jetzt erst einmal der Hauptgrund zu sein das es bei dir nicht klappt hat. Wasch den ganzen Mist wieder ab, die Schließbelche müssen sich ohne Fett und Öl problemlos bewegen können! Dann sollte es funktionieren, da bin ich mir ganz sicher!

Öl gehört auch nicht in einem Schließzylinder, dass einzige was man zur Schmierung nehmen sollte ist Graphit. Mit Sprüh Öl, zum Beispiel WD40, kann man ein verschmutztes Schloss aber wieder gängig machen, danach sollte man mit Bremsenreiniger ordentlich nachspülen und den ganzen Rotz mit Druckluft raus blasen. Zu Schmierung eine Prise Graphit ins Schloss blasen, fertig sind Wartung und Pflege.

Zum Thema abfeilen noch mal folgende Info. Je mehr du von den Schließblechen abfeilst, um so unsicherer wird letztendlich das Schloss, weil du dann auch in der Lage bist mit einem anderen ausgelutschten Schlüssel das Schloss zu schließen, so lange die Schlüsselcodierung nur einigermaßen passt.

Abgeschliffen werden bei eingesteckten Schlüssel die leicht überstehenden Enden der einzelnen Schließbleche. Was nicht über steht braucht nicht abgeschliffen werden. Die Bleche sollten auch wenn du den Schlüssel bewegst immer innerhalb des Zylindermechanik bleiben, dann kannst du das Schloss völlig ohne Probleme drehen und musst nicht rum fummeln.

Der Verschleiß der Schließbleche findet dort statt wo der Schlüssel durch das Schließblech geschoben wird, das Messing trägt sich im Lauf der Zeit ab. Auch der Schlüssel kann sich im Lauf der Zeit abnutzen, dass tut er aber deutlich weniger wie die Schließbleche.

Wenn du den Schlüssel vorsichtig heraus ziehst, dann kannst du die Schließbleche nach und nach entnehmen und auf den Tisch legen. Die Bleche haben in der Mitte einen kleinen Schlitz, dieser Schlitz ist unterschiedlich weit geöffnet.

Wenn du alte Schließbleche hast kannst du sie anpassen, um sie in deinem Schloss mit deinem Schlüssel zu verwenden. Angepasst wird mit einer kleinen Schlüsselfeile, mit der schleifst du den Schlitz ein wenig tiefer aus. Bei den Schließblechen gibt es nicht wer weiß wie viele Unterschiede, ich denke mal das es nur etwa 5 Tiefen geben wird. Mit ein paar Blechen aus der Bastelkiste kannst du dir so ruck zuck ein gängiges Schloss bauen!

Immer wieder mal in den Zylinder einlegen und den Schlüssel mit dem einzelnen eingelegten Schließblech einschieben. Wenn die Schließung richtig angepasst ist wird sie auf beiden Seiten nicht das geringste bisschen über stehen. So gehst du mit allen Blechen vor und schon hast du ein Schloss was eine 100%tige Sicherheit bietet.

Hast du keine Schließbleche zu wechseln bleibt halt nur die Methode die überstehenden Enden wegzuschleifen. Wenn alle Belche fertig sind, wieder ab damit in den Zylinder, den Schlüssel eingeschoben und das Ergebnis überprüfen. Ich habe das schon viele male im Bereich Auto, Motorrad, Roller und Sicherheitstechnik gemacht, es hat immer geklappt!

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VO940



Anmeldungsdatum: 13.08.2015
Beiträge: 37
Wohnort: Mundelsheim

BeitragVerfasst am: 17.08.2017 21:16    Titel: Antworten mit Zitat

Hallo, also ich hatte das ganze Abgewaschen noch mal geschmiert, durchgeblasen und eingelegt leider ließ sich das Schloss nicht mehr zerlegen.
Zwischenzeitlich habe ich einen gebrauchten Schlosssatz gekauft und auch eben eingebaut hat alles wunderbar funktioniert.

Den Sender musste ich tatsächlich wieder in den Schlüssel legen. In der Nähe vom Schloss hatte ich die eine oder andere Stellung gehabt bei der die Wegfahrsperre deaktiviert wurde jedoch war es zu unsicher den Chip dort zu befestigen. Jetzt habe ich zwar immer noch nur ein Chip jedoch 2 Schlüssel schon mal mehr als zuvor Smile

eine anders Problem / Frage habe ich jedoch.
Leider funktioniert das Öffnen und Schließen der ZV mit dem Schlüssel nicht bzw. nur sporadisch wenn ich etwas mit dem Schlüssel hin und her wackel wird die ZV angesteuert mit der FB geht es super und immer zuverlässig.
Allerdings weiss ich nicht ob es davor getan hat da ich das Auto immer mit der FB aufgemacht habe.
Ist zwar jetzt auch nicht dramatisch aber evtl. habt ihr da eine Idee

grüße und danke!!!

_________________
Explorer Limited E.Z. 2000 --- LPG KME DIEGO
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Karosserie und sonstige Technik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community