Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


erst klopft es - und nun nicht mehr
Gehe zu Seite Zurück  1, 2, 3, 4
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 04.08.2016 08:49    Titel: Antworten mit Zitat

Gute Besserung Smile
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Aquarius



Anmeldungsdatum: 31.10.2015
Beiträge: 23
Wohnort: Rendsburg

BeitragVerfasst am: 02.03.2017 14:41    Titel: Antworten mit Zitat

Aloha, da isser wieder Very Happy
Bin zwar noch immer nicht wirklich fit, aber zumindest (nach nun 6 Monaten) endlich ausm Krankenhaus vollständig entlassen.

Tja und mit meinem Plori hat man inzwischen mir eine Freude machen wollen und hat ihn von einem KFZ-Meister untersuchen lassen.
Der meinte nun: "Das VTG ist defekt, muss neu" Shocked Kann das sein?
Kann man manchmal Trieb haben und manchmal gar nicht?

_________________
Plori 4x4 BJ 97, 4011ccm, 207PS, Prins LPG, 5R55E
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 02.03.2017 15:02    Titel: Antworten mit Zitat

JA das geht. Aber das VTG ist in aller Regel reparierbar.
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
jojo10



Anmeldungsdatum: 02.10.2015
Beiträge: 114
Wohnort: Dormagen

BeitragVerfasst am: 02.03.2017 20:20    Titel: Antworten mit Zitat

@Aquarius
Hallo, würde dir empfehlen, wenn du die Ölwanne vom Getriebe ab hast ein paar Bolzen an die Wanne zu schweißen und ein Blech zwecks Temperaturableitung zu montieren. Der Kat hat bis zu 800° C un d kann im Stadtverkehr das Öl vom Getriebe abkochen. Habe és selber montiert und kann es nur empfehlen. Siehe Photo.



Gruß
Jürgen

_________________
Explorer II Highclass
EZ. 01/1998
SOHC 152/207kw-PS
Rot Metallic
Kauftag 10.2015 mit 178.000km
--Änderungen--
KME-Gasanlage mit 105l Tank - Trittbretter -
Edelstahl-Sportauspuff 'by jojo10' - Tagfahrlichter - Getriebeöltemperatur Analog - Uhr Analog - Rammbügel
--Vorhaben--
Ersatzradhalter fürs Heck als Herausforderung....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 03.03.2017 09:58    Titel: Antworten mit Zitat

Hast du die Temperaturen vor und nach der Modifikation mal gemessen?
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
jojo10



Anmeldungsdatum: 02.10.2015
Beiträge: 114
Wohnort: Dormagen

BeitragVerfasst am: 05.03.2017 10:29    Titel: Antworten mit Zitat

Hallo Thomas,
Dazu habe ich keine Gelegenheit gehabt, da ich das sofort am Anfang gemacht habe. Und es ist Logisch das der Kat der bis zu 800°C haben kann das Öl in der Ölwanne zu sehr erhitzt. Solang der Exe in Bewegung ist.... kein Problem ... aber im Hochsommer auf der Bahn und im Stau sieht es anders aus.
Das Getriebeöl Oxidiert bei Hohen Temperaturen ab 120°C und verliert seine Eigenschaften.

Mit dem Blech habe ich die Öltemperatur gemessen, in der Ölwanne 1cm über dem Boden wo de Kat liegt. Bei Beanspruchung, also vollem Wagen und in den Bergen wo er schalten muss...... geht die Temperatur nicht über 90°C bei der fahrt und im Stand nicht über 100°C .

Es ist zwar am Kat ein Hitzeschutzblech schon verarbeitet, aber nach meiner Meinung hat der Kat unter der Ölwanne gar nichts zu suchen. Ford hat doch auch eine andere Version von Kat gebaut.....

Gruß
Jürgen

_________________
Explorer II Highclass
EZ. 01/1998
SOHC 152/207kw-PS
Rot Metallic
Kauftag 10.2015 mit 178.000km
--Änderungen--
KME-Gasanlage mit 105l Tank - Trittbretter -
Edelstahl-Sportauspuff 'by jojo10' - Tagfahrlichter - Getriebeöltemperatur Analog - Uhr Analog - Rammbügel
--Vorhaben--
Ersatzradhalter fürs Heck als Herausforderung....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 06.03.2017 12:56    Titel: Antworten mit Zitat

Ja später waren die Kats weiter oben und ein Großer seitlich vom Getriebe.
Ich wüsste halt gern den Unterschied denn natürlich behindert das Blech auch die Abstrahlung von Hitze und dämpft den Fahrtwind

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Aquarius



Anmeldungsdatum: 31.10.2015
Beiträge: 23
Wohnort: Rendsburg

BeitragVerfasst am: 29.07.2017 13:36    Titel: Antworten mit Zitat

Endlich mal wieder am Schrauben an einem AUTO Very Happy
Ich habe jetzt mal das VTG abgebaut, welches angeblich vor gut 1500km erst gemacht wurde und habe dieses schicke Teil drin gefunden:



Kann dies ein solches "Klopfen wie mit einem Hammer" bewirken?

_________________
Plori 4x4 BJ 97, 4011ccm, 207PS, Prins LPG, 5R55E
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ius



Anmeldungsdatum: 03.07.2009
Beiträge: 1178
Wohnort: Berlin

BeitragVerfasst am: 29.07.2017 18:36    Titel: Antworten mit Zitat

Wos is des?
Oberer Querlenker oder so?!...
Im VTG drin?! Surprised

_________________
1997er Explorer II SOHC Automatik mit KME Diego Gasanlage, Edelstahl-Sportauspuff 'by anncarina'

ehemals:
1998er Explorer II SOHC Automatik mit Prins Gasanlage, Edelstahl-Sportauspuff 'by anncarina', BrownWireMod
1996er Explorer II OHV Automatik mit Prins Gasanlage, Kaltlaufregler, D4 schadstoffarm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Aquarius



Anmeldungsdatum: 31.10.2015
Beiträge: 23
Wohnort: Rendsburg

BeitragVerfasst am: 30.07.2017 17:24    Titel: Antworten mit Zitat

ius hat Folgendes geschrieben:
Wos is des?
Oberer Querlenker oder so?!...
Im VTG drin?! Surprised


Das hab ich so im VTG gefunden

_________________
Plori 4x4 BJ 97, 4011ccm, 207PS, Prins LPG, 5R55E
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Saukerl



Anmeldungsdatum: 20.09.2011
Beiträge: 1108
Wohnort: Jülich

BeitragVerfasst am: 31.07.2017 08:33    Titel: Antworten mit Zitat

Das ist kein oberer Querlenker, obwohl es ähnlich aussieht.

Schaut mal hier.
http://www.explorer4x4.de/viewtopic.php?t=1678

_________________
Gruß
Frank


99er EX ll SOHC 4.0 V6 150KW, LPG Prins VSI,Gold Edition "powered by anncarina" 1FMDU34E9XUA43103
01er EX ll SOHC 4.0 V6 150KW, LPG, Auburn Ected Max Locker powered by anncarina", Golden Solution! Specified by Rommelino
Hyundai Getz Bj.2004
BMW R1200GS Bj.2007

Bei Autos gibt es kein "alt und neu" es gibt nur"Gut und Schlecht".
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 319
Wohnort: Herne

BeitragVerfasst am: 31.07.2017 23:38    Titel: Antworten mit Zitat

Das Teil gehört auch in das VTG rein, nur leider ist es kaputt.
Das ist eine gebrochene Schaltgabel!

Vermutlich lässt sich jetzt weder der 4 WD Modus zuschalten, noch die Untersetzung.

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Aquarius



Anmeldungsdatum: 31.10.2015
Beiträge: 23
Wohnort: Rendsburg

BeitragVerfasst am: 02.08.2017 01:02    Titel: Antworten mit Zitat

Wanne V8 hat Folgendes geschrieben:
Das Teil gehört auch in das VTG rein, nur leider ist es kaputt.
Das ist eine gebrochene Schaltgabel!

Vermutlich lässt sich jetzt weder der 4 WD Modus zuschalten, noch die Untersetzung.


Es lässt sich nichtmal "Antrieb" in irgendeiner Form zuschalten. Sad
Aber lies mal das ganze Thema durch - vielleicht kannst du mir dann die Frage beantworten:

Kann dieses Teil Schuld daran gewesen sein, dass es bei Schlaglöchern immer klopfte unterm Auto als würd einer mit nem Hammer drunterschlaen? Embarassed Question

_________________
Plori 4x4 BJ 97, 4011ccm, 207PS, Prins LPG, 5R55E
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 319
Wohnort: Herne

BeitragVerfasst am: 02.08.2017 22:49    Titel: Antworten mit Zitat

Das es unter dem Auto wild schlagend klingt kann schon sein.
Wer weiß was das VTG selbständig so alles schalten wollte, weil die Schaltgabel abgebrochen ist, dass Teil hält ja die Mechanik im Zaum!

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3, 4
Seite 4 von 4

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community